
  


<!DOCTYPE html>
<html lang="pl">
  <head>
          <link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=PT+Serif:400,700|PT+Sans:400,700|Lato:400,400italic,700,700italic,900,900italic&subset=latin,latin-ext">
            <script type="text/javascript" src="/_sess/script.js"></script>
<link rel="stylesheet" href="https://s-pt.ppstatic.pl/o/css/cookies.css?261f9916103723" type="text/css" >
<link rel="stylesheet" href="https://s-pt.ppstatic.pl/o/reklamy/ppa_slot.css?8bc90d16103723" type="text/css" >
<link rel="stylesheet" href="https://s-pt.ppstatic.pl/p/css/serwisy/regionalne_plus.css?2a0e2f16103723" type="text/css" >
<link rel="stylesheet" href="https://s-pt.ppstatic.pl/p/css/rwd/slick.css?739c2a16103723" type="text/css" >
<link rel="stylesheet" href="https://s-pt.ppstatic.pl/p/css/nanoScroller.css?e4bdda16103723" type="text/css" >
<link rel="stylesheet" href="https://s-pt.ppstatic.pl/p/css/rwd/foundation5mod.css?f9b66616103723" type="text/css" >
<link rel="stylesheet" href="https://s-pt.ppstatic.pl/p/css/serwisy/regionalne.css?dd034816103723" type="text/css" >
<link rel="stylesheet" href="https://s-pt.ppstatic.pl/p/css/serwisy/motofakty_lokalne.css?82ad1416103723" type="text/css" >

    
    <script type="text/javascript" src="https://s-pt.ppstatic.pl/o/js/jquery/1.8.3/jquery.min.js?20150630"></script>
<script type="text/javascript">var czyMobilne = !1, czyTablet = !1;</script><script type="text/javascript">if(!GR) { var GR = function() { return; }; }var oG_OSA = {"serwis":"polskatimes", "sUrl":"https://s-pt.ppstatic.pl","debug":false, "iframeReklama":"http://www.gratka.pl/reklama/", "tracking": [], "vat":{"stawka":0.23,"procent":23,"brutto":1.23}, "trybReklamy": "new", "czyBot": true, "adOceanEmiter":"", "adOceanPreviewId":"", "kodowanie":"utf-8", "wersja_serwisu":"16103723", "requestId":"12E0BBC34C054F4B", "typAnalytics":"GA"};</script>
<script type="text/javascript">if (GR && !GR.DOM) {jQuery=jQuery.noConflict(true);}</script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/o/js/osnowa.js?9e10f316103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/o/js/urlmaildetect.js?2ce65e16103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/o/jquerytools/jquery.cookie.js?89ebf416103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/p/js/contentstream.js?7f024816103723"></script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4fba07d53bd07def&async=1?201802"></script>
<script type="text/javascript" src="//d24rtvkqjwgutp.cloudfront.net/9be6d715-890f-473a-b2e6-2ba36f349dff/yb.js?201802"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/assets/ppa/1.7.1/js/ads/gemius/g.ad.adserver.adsrv/reklama.js?201802"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/p/js/regionalne/menu_gorne.js?9ac7fb16103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/p/js/regionalne/stopka.js?fc2e7c16103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/p/js/regionalne/naglowek_skrocony.js?56358f16103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/o/jquerytools/jquery.lazyload-1.9.3.js?4b6e9d16103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/o/jquerytools/jquery.appear-1.1.1.min.js?72e1d916103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/p/js/cgr/polskatimes.js?0a664016103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/p/js/regionalne/plywajace_wideo.js?a76a3116103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/p/js/rwd/modernizr.foundation.js?9177d516103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/p/js/rwd/foundation5.js?07c27116103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/p/js/rwd/foundation.tooltip.js?54a3f916103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/p/js/rwd/foundation.reveal.js?e3446216103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/p/js/rwd/jquery.inview.js?4ac5fe16103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/p/js/rwd/jquery.localscroll-1.2.7-min.js?8996ad16103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/p/js/rwd/jquery.scrollTo-1.4.3.1-min.js?c4dff616103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/o/jquerytools/jquery.nanoscroller.js?150c7216103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/p/js/regionalne/kategorie_wiecej.js?c85ff316103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/p/js/regionalne/rozwin_boks.js?93ccf516103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/p/js/rwd/material_spolecznosci.js?d17cfd16103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/o/js/pp-ads/ads.js?1b93c016103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/p/js/requirejs/require.js?c414a216103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/o/js/cgr/track.js?b57ede16103723"></script>
<script type="text/javascript" src="https://s-pt.ppstatic.pl/assets/ppa/1.7.1/js/ppa_lib.js?201802" async></script>


                 <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
                    <title>Kraków. Most Kotlarski zyska nowy wjazd, ale... za pewną cenę - Gazetakrakowska.pl</title>
                            <meta name="description" content="Deweloper będzie współfinansował budowę wjazdu na most Kotlarski od strony ul. Podgórskiej. W zamian miasto godzi się na osiedle przy ulicy Grzegórzeckiej połąc">
                                <meta name="keywords" content="Motofakty, Gazeta Krakowska, deweloperzy kraków, most kotlarski, zabudowa miasta, ulica podgórska">
                                <meta name="robots" content="index, follow">
                                                                <meta name="google-site-verification" content="KQI1qA-fEknRFTiaLxn6BvThTlhN0QsMatgsRs6_Hjg">
                        <link rel="canonical" href="http://www.gazetakrakowska.pl/motofakty/a/krakow-most-kotlarski-zyska-nowy-wjazd-ale-za-pewna-cene,12017681/">
                                                                                                                                                                                                                                                                                                                                                                                            <meta name="rating" content="general">
                                <meta name="revisit-after" content="1 day">
                                                                                <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
                                <meta name="fragment" content="!">
                                                                <meta name="news_keywords" content="deweloperzy kraków, most kotlarski, zabudowa miasta, ulica podgórska">
                                <meta name="thumbnail" content="https://d-pt.ppstatic.pl/k/r/1/d5/b4/58fee021c09ca_m.jpg?1493186519">
                                <meta name="referrer" content="always">
                                                <meta name="twitter:image" content="https://d-pt.ppstatic.pl/k/r/1/d5/b4/58fee021c09ca_o.jpg?1493186519">
                                <meta name="twitter:title" content="Kraków. Most Kotlarski zyska nowy wjazd, ale... za pewną cenę">
                                <meta name="twitter:card" content="summary">
                                <meta name="twitter:site" content="@gaz_krakowska">
                                <meta name="twitter:description" content="Deweloper będzie współfinansował budowę wjazdu na most Kotlarski od strony ul. Podgórskiej. W zamian miasto godzi się na osiedle przy ulicy Grzegórzeckiej połąc">
            


<meta name="author" content="Piotr Rąpalski">


            <meta property="og:type" content="article">
                <meta property="article:publisher" content="http://www.facebook.com/Gazeta.Krakowska">
                <meta property="article:author" content="Piotr Rąpalski">
                <meta property="og:image" content="https://d-pt.ppstatic.pl/k/r/1/d5/b4/58fee021c09ca_o.jpg?1493186519">
                <meta property="og:title" content="Kraków. Most Kotlarski zyska nowy wjazd, ale... za pewną cenę">
                <meta property="og:url" content="http://www.gazetakrakowska.pl/motofakty/a/krakow-most-kotlarski-zyska-nowy-wjazd-ale-za-pewna-cene,12017681/">
                <meta property="og:site_name" content="Gazetakrakowska.pl">
                <meta property="og:description" content="&amp;nbsp;">
                <meta property="fb:pages" content="114248191948499">
    
    <link rel="apple-touch-icon" href="https://s-pt.ppstatic.pl/g/favicon/mobilne/gazeta_krakowska.png?2">

    <link href="https://plus.google.com/113161202156880689541/" rel="publisher">


<link href="https://s-pt.ppstatic.pl/g/favicon/gazeta_krakowska.ico?6" rel="shortcut icon">
<script type="text/javascript">
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  PPAds.queue.push(function () {
        PPAds.setClientId('134579212');
        PPAds.app.getSlotTemplate()
        .setServiceName('gazetakrakowska')
        .setSectionName('pozostale')
        .setDefaultTargeting('typstr', 'pozostale');
  });

      PPAds.queue.push(function () {
      var _YB = _YB || {
        bm: function () {
          return (Math.random() >= 0.1 ? '1' : '0');
        }
      };
      PPAds.app.getSlotTemplate().setDefaultTargeting('yb_bm', _YB.bm());
    })
  
  window.addEventListener('load', function () {
      PPAds.queue.push(function() {
      if (window.Yieldbird) {
        Yieldbird.run({
          'domain': 'gazetakrakowska.pl'
        });
      }
    });
      PPAds.queue.push(function () {
      PPAds.app.finish();
    });
  });
</script>
      <script src="https://s-pt.ppstatic.pl/o/js/gemius/g.ad.adserver.adsrv/reklama.js" type="text/javascript"></script>

<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var gemius_identifier = '11NAfeNe82uu0kv3GZlWXWX17FpZ3IPX1EyLfo9z19..J7';
    var gemius_extraparameters = ["typ_strony=Artyku\u0142","kat_glowna=Motofakty","kat_pelna=Motofakty","autor=1927889","data_publikacji=2017-04-25-07-10-00","tytul=Krak\u00f3w. Most Kotlarski zyska nowy wjazd, ale... za pewn\u0105 cen\u0119","user=x","userstatus=x","usersso=05eb665c8bcbf3236bac1c261184fdef125cebba"];
    var gemius_slownik = {"W_ADBLOCK":"adblock","ADBLOCK_ON":"adblock-on","ADBLOCK_OFF":"adblock-off","W_HITFLAG":"hitflag"};
    var aofon = typeof gemius_aofon !== 'undefined' && gemius_aofon ? gemius_slownik.ADBLOCK_OFF : gemius_slownik.ADBLOCK_ON;
    gemius_extraparameters.push(gemius_slownik.W_ADBLOCK+'=' + aofon);
    gemius_extraparameters.push(gemius_slownik.W_HITFLAG+'=1');

    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
    gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
    if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf(gemius_slownik.W_HITFLAG+'=')==0){
    gemius_extraparameters[i]=gemius_slownik.W_HITFLAG+'=2'}});add(1);});} catch (e) {}})(document,'script');
    //--><!]]>
    function gemiusPushAction(params, merge_params, gemius_id) {
        merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
        gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
        params = merge_params ? gemius_extraparameters.concat(params) : params;
        gemius_event.apply(this, ['_action_', gemius_id].concat(params));
    }
    function gemiusPushView(params, merge_params, gemius_id) {
        merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
        gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
        params = merge_params ? gemius_extraparameters.concat(params) : params;
        gemius_event.apply(this, ['_view_', gemius_id].concat(params));
    }
    
</script>
    <script>
    dataLayer = [{
    }];
  </script>
  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MC59L7');</script>
  <!-- End Google Tag Manager -->

<!--[if IE]>
    <meta http-equiv="imagetoolbar" content="no">
<![endif]-->

<script type="text/javascript">
  jQuery(function() {
    jQuery("img.lazy").appear(function() { }); // hac
    jQuery("img.lazy").removeClass('lazy').lazyload({
      effect:"fadeIn",
      threshold : 10,
      failure_limit : 100
    });
    // inicjalizacja obsługi boksów asynchronicznych
    GR('o_async_inicjalizuj_pt', '/artykul/', '12017681,krakow-most-kotlarski-zyska-nowy-wjazd-ale-za-pewna-cene,id,t', 'html', '//www.gazetakrakowska.pl/ajax/laduj_asynchronicznie/', '', 0);
  });
</script>
  <script>
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("serwis", "gazetakrakowska");
                    });
</script>
<script type="text/javascript">
  if (typeof dataLayer != "undefined") {
    dataLayer.push({
      'Abonament': 'Nie'
    });
  }
</script>
       

    <script>
     if(typeof(history) !== "undefined") {
        history.replaceState(history.state, "", (""+window.location).replace(/[\?\&]sso_token=.*/, ""));
     }
    </script>


  </head>
  <!--[if lt IE 9 ]>    <body class="lt-ie9 regionalne stronaMaterialu serwisy widokDesktop istniejePlus"> <![endif]-->
  <!--[if IE 9]> <body class="ie9 regionalne stronaMaterialu serwisy widokDesktop istniejePlus"> <![endif]-->
  <!--[if (gt IE 9)|!(IE)]><!-->
  <body class="regionalne stronaMaterialu serwisy widokDesktop istniejePlus" data-czas="1517857889">
  <!--<![endif]-->
        <!-- Google Tag Manager (noscript) -->
  <noscript>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MC59L7" height="0" width="0" style="display:none;visibility:hidden"></iframe>
  </noscript>
  <!-- End Google Tag Manager (noscript) -->

    <script>
  (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) { return; }
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/pl_PL/sdk.js";
      fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
      
    <script>
        (function() {
            var czyZainicjalizowany =  oG_OSA['facebookZainicjalizowany'] || false;
            if(!czyZainicjalizowany) {
                window.fbAsyncInit = function() {
                    FB.init({
                        appId: 344052712322000,
                        xfbml: true,
                        cookie: true,
                        oauth: true,
                        version: 'v2.2'
                    });
                    oG_OSA['facebookZainicjalizowany'] = true;
                }
            }
        })();
    </script>
    

    <div class="zafixowanaGora">
              <div id="pasek-regionalny-plus">
    <div class="zaslona"></div>
    <div id="pasek-plus-gora">
      <div class="row">
        <div class="columns">
          <div id="pasek-szczegoly">
            <div id="pasek-plus">
                            <a id="pasek-plus-logo" class="ukryte" href="http://www.gazetakrakowska.pl" data-tracker="pasek-logo-gazetakrakowska" data-gtm="pasek-logo-gazetakrakowska">
                <img src="https://s-pt.ppstatic.pl/g/logo_naglowek/gazetakrakowska.svg?16103723" alt="Gazeta Krakowska">

              </a>
              <a id="pasek-plus-link" class="ukryte" href="https://plus.gazetakrakowska.pl" data-tracker="pasek-link-gazetakrakowska-plus" data-gtm="pasek-link-gazetakrakowska-plus"">
                <span>Przejdź do Serwisu<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="16px" viewBox="0 0 16 16" enable-background="new 0 0 16 16" xml:space="preserve"><g><path style="fill: #0ea96b;" clip-rule="evenodd" d="M8.368,14.049c-0.394,0-0.771-0.156-1.049-0.436	c-0.279-0.276-0.435-0.655-0.435-1.05V9.534h-3.03c-0.394,0-0.772-0.156-1.051-0.436C2.525,8.821,2.368,8.442,2.368,8.049	S2.525,7.278,2.803,7c0.279-0.278,0.657-0.435,1.051-0.435h3.03v-3.03c0-0.394,0.156-0.772,0.435-1.049	c0.279-0.279,0.656-0.436,1.049-0.436c0.395,0,0.772,0.157,1.05,0.436C9.696,2.762,9.853,3.14,9.853,3.534v3.03h3.031	c0.394,0,0.771,0.157,1.048,0.435c0.279,0.279,0.437,0.657,0.437,1.05s-0.157,0.772-0.437,1.049 c-0.276,0.279-0.654,0.436-1.048,0.436H9.853v3.029c0,0.395-0.156,0.773-0.435,1.05C9.14,13.893,8.762,14.049,8.368,14.049"/></g></svg></span>
              </a>
                              <a id="pasek-nazwa-kategorii" href="http://www.gazetakrakowska.pl/motofakty/" data-tracker="/nowa_karta/naglowek/kategoria_mat/ /motofakty/" data-gtm="/nowa_karta/naglowek/kategoria_mat/ /motofakty/">
                                      <span class="nazwaSerwisu">Motofakty</span>                                  </a>
                            <a id="pasek-plus-menu" class="ukryte" data-tracker="Pasek/hamburger" data-gtm="Pasek/hamburger">
                <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="26px" height="26px" viewBox="0 0 26 26" enable-background="new 0 0 26 26" xml:space="preserve">
  <g>
    <rect class="nieakt" x="1" y="22" width="24" height="1"/>
    <rect class="nieakt" x="1" y="13" width="24" height="1"/>
    <rect class="nieakt" x="1" y="4" width="24" height="1"/>
    
    <rect class="akt" x="1" y="13" width="24" height="1" transform="rotate(-45 13 13)"/>
    <rect class="akt" x="1" y="13" width="24" height="1" transform="rotate(45 13 13)"/>
  </g>
</svg>

              </a>
              <a id="pasek-plus-menu-hamburger" data-tracker="Pasek/Hamburger-zamknij" data-gtm="Pasek/Hamburger-zamknij">
                <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="26px" height="26px" viewBox="0 0 26 26" enable-background="new 0 0 26 26" xml:space="preserve">
  <g>
    <rect class="nieakt" x="1" y="22" width="24" height="1"/>
    <rect class="nieakt" x="1" y="13" width="24" height="1"/>
    <rect class="nieakt" x="1" y="4" width="24" height="1"/>
    
    <rect class="akt" x="1" y="13" width="24" height="1" transform="rotate(-45 13 13)"/>
    <rect class="akt" x="1" y="13" width="24" height="1" transform="rotate(45 13 13)"/>
  </g>
</svg>

              </a>
              <a id="pasek-plus-profil" data-tracker="Pasek/logowanie" href="https://www.gazetakrakowska.pl/logowanie" title="Zaloguj się">
                                  <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="-4239.5 1429.5 24 24" enable-background="new -4239.5 1429.5 24 24" xml:space="preserve"><path d="M-4224.169,1443.686c1.792-1.115,2.999-3.086,2.999-5.35c0-3.49-2.841-6.33-6.329-6.33c-3.491,0-6.329,2.84-6.329,6.33 c0,2.26,1.199,4.239,2.987,5.358c-3.155,1.163-5.538,3.918-6.159,7.301h1.614c0.804-3.616,4.031-6.329,7.887-6.329 c3.853,0,7.082,2.713,7.886,6.329h1.613C-4218.622,1447.606-4221.009,1444.849-4224.169,1443.686z M-4232.247,1438.335 c0-2.618,2.131-4.747,4.748-4.747s4.745,2.129,4.745,4.747s-2.128,4.747-4.745,4.747S-4232.247,1440.953-4232.247,1438.335z" fill="#757575"/></svg>

                              </a>
                                                              <a id="pasek-plus-prenumeruj" href="https://plus.gazetakrakowska.pl/wykup-dostep/?utm_source=sr&utm_medium=polecajka&utm_campaign=prenumerata-cyfrowa" title="Chcesz więcej?" data-tracker="Pasek/przycisk-prenumeruj" data-gtm="Pasek/przycisk-prenumeruj">
                    <span>SPRAWDŹ OFERTĘ</span>
                  </a>
                                                  <a id="pasek-plus-rekomendacje" href="https://plus.gazetakrakowska.pl/wykup-dostep/?utm_source=sr&utm_medium=polecajka&utm_campaign=prenumerata-cyfrowa" data-tracker="Pasek/przycisk-polecajka" data-gtm="Pasek/przycisk-polecajka">
                    <p>Prenumerata cyfrowa Gazety Krakowskiej</p>
                  </a>
                                            <div id="pasek-plus-szczegoly">
                                <hr>
                <a id="pps-zamknij" onclick="przelaczOknoSzczegolow();">zamknij</a>
              </div>
            </div>
          </div>
        </div>
      </div>
    </div>
    <div id="pasek-plus-tresc">
      <div class="row">
        <div class="columns mobile-12 medium-6 large-4 end">
          <ul class="listaMenu"></ul>
        </div>
      </div>
    </div>
  </div>
  
  <script type="text/javascript">

      function przelaczOknoSzczegolow() {
          if(jQuery("#pasek-regionalny-plus #pasek-plus-szczegoly").is(":visible")) {
              jQuery("#pasek-regionalny-plus > .zaslona").hide();
              jQuery("#pasek-regionalny-plus #pasek-plus-szczegoly").hide();
          } else {
              jQuery("#pasek-regionalny-plus > .zaslona").show();
              jQuery("#pasek-regionalny-plus #pasek-plus-szczegoly").show();
          }
          return false;
      }

      jQuery('document').ready(function() {
          if(!jQuery(".winieta").length || !jQuery(".winieta").is(":visible")) {
              jQuery("#pasek-plus-logo, #pasek-plus-menu, #pasek-plus-link").removeClass("ukryte");
          }

          jQuery("#menu-glowne > li:not('#wyszukaj-menu')").each(function(){
              var element = new Object();
              element.link = jQuery(this).find(" > a").attr("href");
              element.nazwa = jQuery(this).find(" > a").html();

              if (jQuery(this).find(" > a").attr("target")) {
                  var e = '<li><a target="_blank" href="' + element.link + '">' + element.nazwa + '</a></li>';
              } else {
                  var e = '<li><a href="' + element.link + '">' + element.nazwa + '</a></li>';
              }
              jQuery("#pasek-plus-tresc .listaMenu").append(e);
          });

          var obslugaMenu = (0 != jQuery('#pasek-plus-tresc .listaMenu').html().length);

          if (obslugaMenu) {
            jQuery("#pasek-plus-menu").click(function(){
              jQuery("#pasek-regionalny-plus").addClass("aktywny");
              jQuery(this).hide();
              jQuery("#pasek-plus-menu-hamburger").show();
              return false;
            });

            jQuery("#pasek-plus-menu-hamburger").click(function(){
              jQuery("#pasek-regionalny-plus").removeClass("aktywny");
              jQuery(this).hide();
              jQuery("#pasek-plus-menu").show();
              return false;
            });
          }

          jQuery(window).on("scroll", function(){
            if(jQuery(".winieta").length) {
              if (jQuery(".winieta").offset().top < jQuery(document).scrollTop() || !jQuery(".winieta").is(":visible")) {
                jQuery("#pasek-plus-logo, #pasek-plus-link").removeClass("ukryte");

                if (obslugaMenu) {
                  jQuery("#pasek-plus-menu").removeClass("ukryte");
                }
              } else {
                jQuery("#pasek-plus-logo, #pasek-plus-link").addClass("ukryte");

                if (obslugaMenu) {
                  jQuery("#pasek-plus-menu").addClass("ukryte");
                }
              }
            }
          });

          if (jQuery("#pasek-regionalny-plus").length) {
              jQuery(document.body).css('margin-top', '48px');
          }
      });

      jQuery("#pasek-plus-profil").click(function(){
          if(jQuery(this).hasClass("zalogowany")) {
              przelaczOknoSzczegolow();
              return false;
          }
      });

      var Ciastko = {
          zapisz: function(nazwa, wartosc) {
              document.cookie = nazwa + "=" + wartosc + ";path=/;expires=Fri, 31 Dec 9999 23:59:59 GMT;";
          },

          pobierz: function(nazwa) {
              var nazwa = nazwa + "=",
                  lista = document.cookie.split(';');
              for(var i = 0; i < lista.length; i++) {
                  var element = lista[i];
                  while (element.charAt(0)==' ') element = element.substring(1);
                  if (element.indexOf(nazwa) == 0) return element.substring(nazwa.length, element.length);
              }
              return "";
          },
          usun: function(nazwa) {
            document.cookie = nazwa + '=; expires=Thu, 01 Jan 1970 00:00:01 GMT;';
          }
      };
  </script>
  

<div id="logo-serwisu"></div>

      <div id='dfp-gora1' class="ppa-slot">
        <script type="text/javascript">
            PPAds.queue.push(function () {
                var slot = PPAds.app.getSlot('gora1');
                                                slot.appendResolution(750, 200);
                                slot.appendResolution(728, 90);
                                slot.appendResolution(750, 100);
                                slot.appendResolution(750, 300);
                                slot.appendResolution(980, 200);
                                slot.appendResolution(980, 300);
                                            });
        </script>
    </div>




<script>
    (function(){
      var czyZainicjalizowany =  oG_OSA['facebookZainicjalizowany'] || false;
      if(!czyZainicjalizowany) {
          window.fbAsyncInit = function() {
              FB.init({
                  appId: '344052712322000',
                  xfbml: true,
                  cookie: true,
                  oauth: true,
                  version: 'v2.8'
              });
              oG_OSA['facebookZainicjalizowany'] = true;
          }
      }
    })();
</script>


  <script>
    PPAds.queue.push(function() {
      PPAds.app.getSlotTemplate()
          .setSectionName('motofakty');
    });
  </script>

      <div class="naglowekMFKontener">
  <div class="naglowekMotofakty" style="background-image: url(https://d-pt.ppstatic.pl/k/r/1/f2/81/587e2b1500d78_o.jpg);">
    <a href="//www.gazetakrakowska.pl" data-tracker="/nowa_karta/naglowek/gazetakrakowska" data-gtm="/nowa_karta/naglowek/gazetakrakowska">
      <img class="logoDziennik" src="https://s-pt.ppstatic.pl/g/logo_naglowek/gazetakrakowska.svg?16103723" />
    </a>
    <a href="//www.motofakty.pl" data-tracker="/nowa_karta/naglowek/motofakty.pl" data-gtm="/nowa_karta/naglowek/motofakty.pl">
      <img class="logoMotofakty" src="https://s-pt.ppstatic.pl/g/motofakty/logo-mf.png?16103723" />
    </a>
      </div>
</div>

        <div id="serwis-menu" class="row">
  <div class="columns">
    <ul id="menu-glowne" class=" hide-for-medium-down">
              <li class="kategorieGlowne bezPodmenu" id="274532">
          <a href="/motofakty/aktualnosci/" target="_blank" class="menu1Poziom">Aktualności</a>
                  </li>
              <li class="kategorieGlowne bezPodmenu" id="274536">
          <a href="/motofakty/na-drogach/" target="_blank" class="menu1Poziom">Na drogach</a>
                  </li>
              <li class="kategorieGlowne bezPodmenu" id="274538">
          <a href="http://www.motofakty.pl/premiery/" target="_blank" class="menu1Poziom">Premiery</a>
                  </li>
                </ul>
    <ul id="menu-mobilne" style="display: none;">
              <li>
          <a href="/motofakty/aktualnosci/" >Aktualności</a>
        </li>
              <li>
          <a href="/motofakty/na-drogach/" >Na drogach</a>
        </li>
              <li>
          <a href="http://www.motofakty.pl/premiery/" >Premiery</a>
        </li>
                        <li class="zaloguj"><a class="loginWarstwa" title="Zaloguj się do serwisu" href="https://www.gazetakrakowska.pl/logowanie/" rel="nofollow">Zaloguj</a></li>
            </ul>
  </div>
</div>
  <script>
    PPAds.queue.push(function() {
      PPAds.app.getSlotTemplate()
          .setSectionName('motofakty');
    });
  </script>


    <div id='dfp-gora2' class="ppa-slot">
        <script type="text/javascript">
            PPAds.queue.push(function () {
                var slot = PPAds.app.getSlot('gora2');
                                                slot.appendResolution(980, 30);
                                            });
        </script>
    </div>
    </div>
      <div class="row">
                  <div id="nawigator" class="twelve columns">  <div id="lokalizator" class="row hide-for-small-down">
    <div class="twelve columns">
                  <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="raquo">
          <a href="http://www.gazetakrakowska.pl/" title="Gazeta Krakowska" itemprop="url"><span itemprop="title">Gazeta Krakowska</span></a>
        </div>
                        <div itemscope itemtype="http://data-vocabulary.org/Breadcrumb" class="raquo">
          <a href="http://www.gazetakrakowska.pl/motofakty/" title="Motofakty" itemprop="url"><span itemprop="title">Motofakty</span></a>
        </div>
                        Kraków. Most Kotlarski zyska nowy wjazd, ale... za pewną...
              </div>
  </div>
    <script>
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("kat", ["motofakty"]);
                                          PPAds.app.getSlotTemplate().appendTargeting("tagi", ["18plus"]);
                    });
</script>
</div>
              </div>
          
    
    <div class="kontener">
              <div class="blok">
          <div class="row">
            <div class="columns large-12">
                                        </div>
          </div>
        </div>
      
          
                  <div class="row">
        <div id="glowna-kolumna" class="columns large-8">
          
                      <h1>Kraków. Most Kotlarski zyska nowy wjazd, ale... za pewną cenę</h1>
                     <script type="text/javascript">
    
    aktualnaStrona = 0;
</script>
  






<script type="text/javascript">
  GR("zaladujPlikJS", "https://s-pt.ppstatic.pl/p/js/akcja.js", "plik");
</script>
<div class="row">
  <article id="material" class="columns">
    
<header class="materialSzczegoly">
            <div class="avatar">
                  <img src="https://d-pt.ppstatic.pl/k/r/1/ac/04/5645ea0b4e410.jpg" alt="Zdjęcie autora materiału">
              </div>
                <a href="http://www.gazetakrakowska.pl/autorzy/piotr-rapalski/">Piotr Rąpalski</a>      
      <p class="aktualizacja">
      <time class="show-for-medium-up" datetime="2017-04-25T07:10:00+02:00">
        25 kwietnia 2017
              </time>
      <time class="show-for-small-down" datetime="2017-04-25T07:10:00+02:00">
        25.04.2017
              </time>
              Aktualizacja:
        <time class="show-for-medium-up" datetime="2017-04-26T08:01:59+02:00">26 kwietnia 2017 08:01</time>
        <time class="show-for-small-down" datetime="2017-04-26T08:01:59+02:00">26.04.2017 08:01</time>
          </p>
  
      <p class="zrodlo show-for-medium-up">
                          <span title="Źródło materiału: Gazeta Krakowska">
          <img src="https://s-pt.ppstatic.pl/g/logo_naglowek/gazetakrakowska.svg?16103723123" alt="Gazeta Krakowska" >
        </span>
          </p>
  
</header>

  <ul id="narzedzia" data-url="http%3A%2F%2Fwww.gazetakrakowska.pl%2Fmotofakty%2Fa%2Fkrakow-most-kotlarski-zyska-nowy-wjazd-ale-za-pewna-cene%2C12017681%2F">
    <li class="facebook wyzsze opis popup" data-tracker="artykul/klikniecie/fb-gora" data-gtm="artykul/klikniecie/fb-gora">
      <a data-url="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.gazetakrakowska.pl%2Fmotofakty%2Fa%2Fkrakow-most-kotlarski-zyska-nowy-wjazd-ale-za-pewna-cene%2C12017681%2F%3Futm_source%3Dsocial-media-facebook%26utm_medium%3Dprzycisk-gora&amp;title=Krak%C3%B3w.+Most+Kotlarski+zyska+nowy+wjazd%2C+ale...+za+pewn%C4%85+cen%C4%99" rel="nofollow">
        <div class="wartosc">0</div>
                  <span class="icon icon-facebook"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M14.844 12h-2.227v6h-2.57v-6H8.81v-1.96h1.237V8.766c0-1.734.748-2.766 2.784-2.766h2.344v2.125H13.26c-.568 0-.636.3-.636.855l-.007 1.06h2.573L14.844 12z"/></svg></span>
                <span class="ukryty">
          <iframe src="http://www.facebook.com/plugins/like.php?locale=pl_PL&amp;href=http%3A%2F%2Fwww.gazetakrakowska.pl%2Fmotofakty%2Fa%2Fkrakow-most-kotlarski-zyska-nowy-wjazd-ale-za-pewna-cene%2C12017681%2F%3Futm_source%3Dsocial-media-facebook%26utm_medium%3Dprzycisk-gora&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;share=true&amp;width=200&amp;height=20" scrolling="no" width="200" height="20"></iframe>
        </span>
      </a>
    </li>
    
    <li class="przeslij bezTekstu">
      <a rel="nofollow" id="narzedzia-przeslij">
                  <span class="icon icon-send"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="23" viewBox="0 0 24 23"><path d="M24 5.8L18.2 0v3.5h-2.9C11.8 3.5 9 6.4 9 9.8c0 1.1.3 2.2.8 3.2-.2-2.6 1.9-4.9 4.6-4.9h3.8v3.5L24 5.8z"/><path d="M18.2 0L24 5.8l-5.8 5.8V8.1h-3.8c-2.6 0-4.7 2.2-4.6 4.9-.5-1-.8-2.1-.8-3.2 0-3.5 2.8-6.3 6.3-6.3h2.9V0"/><path d="M22 12.1V20c0 .5-.5 1-1 1H3c-.5 0-1-.5-1-1V8c0-.5.5-1 1-1h3.4c.2-.7.5-1.4.9-2H3C1.3 5 0 6.4 0 8v12c0 1.6 1.3 3 3 3h18c1.7 0 3-1.4 3-3v-9.9l-2 2z"/></svg></span>
              </a>
      <div>
        
        <form id="form-polec" method="post">
          <fieldset>
            <legend>Poleć znajomemu ten artykuł</legend>
            <label for="email">Adres email:</label>
            <input id="email" type="text" name="email">
            <span class="blad">Niepoprawny adres email</span>
            <button type="submit" name="wyslij">Wyślij</button>
          </fieldset>
        </form>
      </div>
    </li>
    <li class="wielkosc bezTekstu">
      <a rel="nofollow">
                  <span class="icon icon-font"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="-10px" y="-15px" width="48px" height="18px" viewBox="-10 -15 48 48" xml:space="preserve"><path d="M11.1 17h3.5L8.5 0H6.1L0 17h3.3l1.3-3.7h5.2l1.3 3.7zM7.3 4.2h-.1L9 10.6H5.4M24.3 17h2.6L22.4 4.3h-1.8L16 17h2.5l1-2.8h3.9l.9 2.8zm-2.8-9.6l1.3 4.8h-2.7l1.4-4.8z"/></svg>
</span>
              </a>
      <div>
        <div class="pomniejsz" onclick="Czcionka.pomniejsz();" title="Mniejsza czcionka">
                      <span class="icon icon-smaller"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="-6px" width="40px" height="40px" viewBox="0 -6 40 40" xml:space="preserve"><path d="M11.399,15.504l-0.021-0.021L7.07,3.997C6.8,3.269,6.426,2.936,5.843,2.936c-0.582,0-0.937,0.313-1.228,1.062  L0.309,15.482c-0.167,0.479-0.229,0.708-0.229,0.874c0,0.396,0.354,0.708,0.832,0.708c0.396,0,0.666-0.208,0.833-0.646 l0.895-2.497h6.43l0.895,2.497c0.146,0.438,0.417,0.646,0.833,0.646c0.457,0,0.811-0.313,0.811-0.708    c0-0.125-0.041-0.312-0.125-0.562C11.462,15.732,11.419,15.607,11.399,15.504z M3.159,12.444l2.663-7.511h0.041l2.664,7.511H3.159   z M21.483,4.208c-0.201-0.106-0.309-0.119-0.723-0.119h-6.446c-0.426,0-0.521,0.013-0.71,0.119   c-0.26,0.13-0.438,0.438-0.438,0.745c0,0.319,0.178,0.627,0.438,0.757c0.189,0.106,0.296,0.118,0.71,0.118h6.446  c0.426,0,0.521-0.012,0.723-0.118c0.248-0.13,0.438-0.438,0.438-0.757C21.921,4.646,21.731,4.338,21.483,4.208z"></path></svg>
</span>
                  </div>
        <div class="powieksz" onclick="Czcionka.powieksz();" title="Większa czcionka">
                      <span class="icon icon-bigger"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="-8px" y="-7px" width="40px" height="40px" viewBox="0 -6 40 40" xml:space="preserve"><path d="M11.399,15.504l-0.021-0.021L7.071,3.997C6.8,3.269,6.426,2.936,5.843,2.936S4.907,3.248,4.616,3.997L0.309,15.482 C0.142,15.961,0.08,16.19,0.08,16.356c0,0.396,0.354,0.708,0.832,0.708c0.396,0,0.666-0.208,0.833-0.646l0.895-2.497h6.43 l0.895,2.497c0.146,0.438,0.417,0.646,0.833,0.646c0.457,0,0.811-0.313,0.811-0.708c0-0.125-0.041-0.312-0.125-0.562  C11.462,15.732,11.419,15.607,11.399,15.504z M3.159,12.444l2.663-7.511h0.042l2.664,7.511H3.159z M21.482,4.208  c-0.201-0.106-0.309-0.119-0.723-0.119h-2.352V1.726c0-0.426-0.012-0.521-0.117-0.71c-0.131-0.26-0.438-0.438-0.746-0.438 c-0.318,0-0.627,0.178-0.756,0.438c-0.107,0.189-0.119,0.296-0.119,0.71v2.363h-2.355c-0.426,0-0.521,0.013-0.711,0.119   c-0.26,0.13-0.438,0.438-0.438,0.745c0,0.319,0.178,0.627,0.438,0.757c0.189,0.106,0.297,0.118,0.711,0.118h2.355v2.344   c0,0.426,0.012,0.521,0.119,0.722c0.129,0.249,0.438,0.438,0.756,0.438c0.309,0,0.615-0.188,0.746-0.438  c0.105-0.201,0.117-0.308,0.117-0.722V5.828h2.352c0.426,0,0.521-0.012,0.723-0.118c0.248-0.13,0.438-0.438,0.438-0.757   C21.92,4.646,21.73,4.338,21.482,4.208z"></path></svg>
</span>
                  </div>
      </div>
    </li>
    <li class="komentarze wyzsze opis">
              <a href="#dodaj-komentarz" data-tracker="artykul/klikniecie/komentarze-gora" data-gtm="artykul/klikniecie/komentarze-gora" rel="nofollow" title="20 Komentarzy">
              <div class="wartosc">20</div>
                      <span class="icon icon-comments"><svg id="Warstwa_1" xmlns="http://www.w3.org/2000/svg" width="38" height="38" viewBox="0 0 38 38"><path class="st0" d="M13 0c3.6 0 6.8 1.5 9.2 3.8C24.5 6.2 26 9.4 26 13s-1.5 6.8-3.8 9.2C19.8 24.5 16.6 26 13 26H3.3c-.6 0-1-.4-1-1v-4.6C1.6 19.4 1 18.2.6 17S0 14.4 0 13c0-3.5 1.4-6.8 3.7-9.1l.1-.1C6.2 1.5 9.4 0 13 0zM5.2 5.2C3.2 7.3 2 10 2 13c0 1.2.2 2.3.5 3.4.4 1.1.9 2.2 1.6 3.1.1.2.2.4.2.6V24H13c3 0 5.8-1.2 7.8-3.2S24 16.1 24 13c0-3-1.2-5.8-3.2-7.8S16 2 13 2 7.2 3.2 5.2 5.2zM6 8.5c0 .3.2.5.5.5h13c.3 0 .5-.2.5-.5s-.2-.5-.5-.5h-13c-.3 0-.5.2-.5.5zm0 3c0 .3.2.5.5.5h13c.3 0 .5-.2.5-.5s-.2-.5-.5-.5h-13c-.3 0-.5.2-.5.5zm0 3c0 .3.2.5.5.5h13c.3 0 .5-.2.5-.5s-.2-.5-.5-.5h-13c-.3 0-.5.2-.5.5zm0 3c0 .3.2.5.5.5h13c.3 0 .5-.2.5-.5s-.2-.5-.5-.5h-13c-.3 0-.5.2-.5.5z"/></svg></span>
                  <span class="ukryty">Komentarze</span>
      </a>
    </li>
  </ul>
  <script>
    
      jQuery("#form-polec").submit(function() {
          var wyrazenie = /^([\w-]+(?:\.[\w-]+)*)@((?:[\w-]+\.)*\w[\w-]{0,66})\.([a-z]{2,6}(?:\.[a-z]{2})?)$/i;
          if(wyrazenie.test(jQuery(this).find("#email").val())) {
              jQuery(this).find("span.blad").removeClass("widoczny");
              jQuery(this).find("#email").removeClass("blad");
              return true;
          } else {
              jQuery(this).find("#email").addClass("blad");
              jQuery(this).find("span.blad").addClass("widoczny");
              return false;
          }
      });

      jQuery("#narzedzia .facebook").hover(
        function() {
          jQuery(this).toggleClass("hover");
          jQuery(this).click();
        },
        function() {
          jQuery(this).toggleClass("hover");
      });

      var Czcionka = {
          aktualnie : 3,

          zmien : function () {
              jQuery("#material").attr("data-rozmiar", this.aktualnie);
          },

          powieksz : function () {
              if (this.aktualnie < 6) this.aktualnie++;
              this.zmien();
              return false;
          },

          pomniejsz : function () {
              if (this.aktualnie > 0) this.aktualnie--;
              this.zmien();
              return false;
          }
      }
    
          function Pozycjonuj() {
          var uchwytMaterialFooter = jQuery("#material footer");
          var poz = jQuery("#material").offset(),
              scrollTop = jQuery(window).scrollTop(),
              przesuniecie = jQuery("#pasek-media-plus").outerHeight(true) + 30,
              doWysokosci = typeof uchwytMaterialFooter.offset() !== 'undefined' ? uchwytMaterialFooter.offset().top - 25 : null,
              narzedzia = jQuery("#narzedzia"),
              przesuniecieLewo;

          if(window.innerWidth > 1330) {
              przesuniecieLewo = narzedzia.outerWidth(true);
          } else {
              przesuniecieLewo = 33;
          }

          if(poz.top <= scrollTop + przesuniecie) {
              if(scrollTop + przesuniecie + narzedzia.outerHeight(true) < doWysokosci) {
                  narzedzia.css({
                      "top": przesuniecie + 20,
                      "position": "fixed",
                      "left": poz.left - przesuniecieLewo,
                  });
              } else {
                  narzedzia.css({
                      "top": jQuery('#material footer').offset().top - poz.top - narzedzia.outerHeight(true) + 20,
                      "position": "absolute",
                      "left": - przesuniecieLewo,
                  });
              }
          } else {
              narzedzia.css({
                  "top": 35,
                  "position": "absolute",
                  "left": - przesuniecieLewo,
              });
          }
      }

      jQuery(document).ready(function(){
        jQuery(window).on("scroll resize load", function(){
          Pozycjonuj();
        });
      });
            liczbySpolecznosciRegionalne();
  </script>
  
              <div class="zdjecieGlowne show-for-medium-up" itemscope itemtype="http://schema.org/ImageObject">
          <meta itemprop="thumbnail" content="https://d-pt.ppstatic.pl/k/r/1/d5/b4/58fee021c09ca_o.jpg?1493186519">
          <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAtAAAAGkAQMAAAAiwoCVAAAAA1BMVEX///+nxBvIAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAPElEQVR42u3BgQAAAADDoPlTH+ECVQEAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAB8A5VMAAHYnuRmAAAAAElFTkSuQmCC" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/d5/b4/58fee021c09ca_o,size,969x565,q,71,h,b28486.jpg" alt="" class="lazy">
                      <p class="zdjeciePodpis">
                             <span>&copy;Andrzej Banas /  Polska Press</span>            </p>
                  </div>
        <section class="zajawka">
      Deweloper będzie współfinansował budowę wjazdu na most Kotlarski od strony ul. Podgórskiej. W zamian miasto godzi się na osiedle przy ulicy Grzegórzeckiej połączone z wąską ul. Żółkiewskiego.
    </section>
    
                  <div id="paywall-zaslona-belka" class="dodatekTresc zaslonaPlus zajawkaPlusa">
      <a href="https://plus.gazetakrakowska.pl">
        <p class="tytul">
                      Zobacz dzisiejsze wydanie internetowe Gazety&nbsp;Krakowskiej
                  </p>
      </a>
    </div>
  
            <div class="zdjecieGlowne show-for-small-down" itemscope itemtype="http://schema.org/ImageObject">
          <meta itemprop="thumbnail" content="https://d-pt.ppstatic.pl/k/r/1/d5/b4/58fee021c09ca_o.jpg?1493186519">
          <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAoAAAAGQAQAAAAAWiOyIAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAIGNIUk0AAHolAACAgwAA+f8AAIDpAAB1MAAA6mAAADqYAAAXb5JfxUYAAACKSURBVHja7MwxAQAACAOgaf/OWmInBGAuXRuhUCgUCoVCoVAoFAqFQqFQKBQKhUKhUCgUCoVCoVAoFAqFQqFQKBQKhUKhUCgUCoVCoVAoFAqFQqFQKBQKhUKhUCgUCoVCoVAoFAqFQqFQKBQKhUKhUCgUCoVCoVAoFAqFQqFQKBQKhUKhUCgUFvwAYv0EH9Z9tOkAAAAASUVORK5CYII=" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/d5/b4/58fee021c09ca_o,size,640x400,q,71,h,ee70ad.jpg" alt="" class="lazy">
                      <p class="zdjeciePodpis">
                             <span>&copy;Andrzej Banas /  Polska Press</span>            </p>
                  </div>
      

                <section id="tresc" >
                        Wybudowany w 2002 roku, za ponad 132 mln zł, most Kotlarski ma w końcu zyskać brakujący wjazd od strony ulicy Podgórskiej. Dziś kierowcy jadący z okolic Galerii Kazimierz, którzy chcą przedostać się na Zabłocie, muszą jechać aż na rondo Grzegórzeckie i tam nawracać w kierunku mostu. To już od 15 lat potęguje korki, ale władzom miasta nie udało się przez  ten czas  wybudować brakującego połączenia. Teraz zapowiadają, że jego budowę będzie współfinansował... deweloper. <br>  <div class="article-inset">
        <div id='dfp-srodek1' class="ppa-slot">
        <script type="text/javascript">
            PPAds.queue.push(function () {
                var slot = PPAds.app.getSlot('srodek1');
                                                slot.appendResolution(300, 250);
                                            });
        </script>
    </div>

          <ul class="recomendations">
                            <li>
            <a href="http://www.gazetakrakowska.pl/motofakty/a/oswiecim-estakada-polnocnej-obwodnicy-juz-prawie-gotowa,12717812/" >
              <figure class="image-box">
                                  <img class="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABeAQMAAAD477MVAAAAA1BMVEX///+nxBvIAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAFElEQVQ4y2NgGAWjYBSMglEwMAAABYIAASdSfqgAAAAASUVORK5CYII="
                       data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/e2/52/5a1d8f491ecd8_o,size,110x95,q,71,h,47b741.jpg"
                       alt="Oświęcim. Estakada północnej obwodnicy już prawie gotowa">
                              </figure>
              <h3 class="title" 
>Oświęcim. Estakada północnej obwodnicy już prawie gotowa</h3>
            </a>
          </li>
                            <li>
            <a href="http://www.gazetakrakowska.pl/strefa-biznesu/wiadomosci/z-regionu/a/budowa-zakopianki-trasa-i-wiadukty-rosna-w-oczach-zobacz-zdjecia,12538848/" >
              <figure class="image-box">
                                  <img class="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABeAQMAAAD477MVAAAAA1BMVEX///+nxBvIAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAFElEQVQ4y2NgGAWjYBSMglEwMAAABYIAASdSfqgAAAAASUVORK5CYII="
                       data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/84/03/59d2339dbc983_o,size,110x95,q,71,h,ceb3ee.jpg"
                       alt="Budowa zakopianki - zdjęcia z września 2017">
                              </figure>
              <h3 class="title" 
>Ekspresowa zakopianka rośnie w oczach [ZOBACZ ZDJĘCIA]</h3>
            </a>
          </li>
                              <li class="cs"></li>
                    <li>
            <a href="http://www.gazetakrakowska.pl/strefa-biznesu/wiadomosci/z-regionu/a/tor-skrecil-w-niewlasciwa-strone-oddalaja-sie-marzenia-krakowian,12906922/" >
              <figure class="image-box">
                                  <img class="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABeAQMAAAD477MVAAAAA1BMVEX///+nxBvIAAAACXBIWXMAAAsTAAALEwEAmpwYAAAAFElEQVQ4y2NgGAWjYBSMglEwMAAABYIAASdSfqgAAAAASUVORK5CYII="
                       data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/20/db/5a775cb136e86_o,size,110x95,q,71,h,b37c3f.jpg"
                       alt="Tor miał powstać między ul. Półłanki a ul. Kosiarzy. I właśnie od strony ul. Kosiarzy miałby odbywać się dojazd do obiektu">
                              </figure>
              <h3 class="title" 
>Koniec marzeń krakowian o torze?</h3>
            </a>
          </li>
              </ul>
      </div>
      <script>
      var csRekomendacje = new ListaContentStream({
        selector: {
          boks: '.recomendations',
          reklamy: '.recomendations li.cs'
        },
        szablon: '<a href="#href" title="#title">' +
        '<figure class="image-box" >' +
        '<img src="#src" alt="#title">' +
        '</figure>' +
        '<div class="title-cs">' +
        '<h3 class="title">#title</h3>' +
        '#add' +
        '</div>' +
        '</a>',
        szablonReklama: '<span class="mark">sponsorowane</span>',
        ile: 1
      });
    </script>
    <div data-ns-type="customPlacement" data-ns-hash="690bac942de58b65b78adc5ac1aa7ff4" data-ns-service="adart" class="kd_ns_placement">
      <script src="https://emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=customPlacement" async="async" >
        {
          'onsuccessFunctionName' : 'csRekomendacje.emisjaSukces',
          'onerrorFunctionName' : 'csRekomendacje.emisjaBlad'
        }
      </script>
    </div>
  <br>W zamian magistrat pozwoli mu wcisnąć nawet trzy bloki tuż przy rondzie Grzegórzeckim. Nowa zabudowa spotęguje na nim ruch, ale Zarząd Infrastruktury Komunalnej i Transportu wierzy, że dzięki przebudowie mostu mniej aut będzie wjeżdżać na rondo od strony południowej.<br><br>Inwestor już przygotowuje plac budowy pod nowe osiedle. Może ono być gotowe w ciągu 2 lat. W tym czasie powinien powstać też wjazd na most.  <br><figure class="zdjSrodek p"><img src="https://d-pt.ppstatic.pl/k/r/1/d8/3c/58fee49cdf9dc_p.jpg?1493186519"><figcaption>Z ulicy Podgórskiej będzie można wjechać na Most Kotlarski dzięki nowemu wjazdowi</figcaption></figure><br>Inwestycja zatem jest słuszna, ale dziwi to, że władze miasta przez lata same nie wpadły na jej wykonanie. Teraz chcą by zrealizował ją deweloper planujący postawić nawet trzy bloki, przy już mocno korkującym się rondzie Grzegórzeckim. Budowa wjazdu na most ma je odciążyć z części ruch samochodowego.<br><br>Jednakże Zarząd Infrastruktury Komunalnej i Transportu godzi się też na rozbudowę wąskiej ul. Żółkiewskiego, która ma obsłużyć nowe osiedle, a ponadto przebudowaną na biura, mieszkania lub hotel dawną fabrykę Peterseima. Wprowadzi to więcej ruchu na al. Powstania Warszawskiego, a w związku z tym również na rondo.<br><br>Cała sytuacja pokazuje, że miasto myśli o komunikacji dopiero wtedy, gdy bliska realizacji jest nowa zabudowa, która oznacza zwiększony ruch. Trudno też nie zauważyć uległości wobec deweloperów.<br><br><b>Dla nowego osiedla<br></b><br>O planowanym osiedlu przy rondzie Grzegórzeckim pisaliśmy na początku kwietnia. Wtedy ani magistrat, ani inwestor, firma Orion Investment, nie potrafili nam podać ile będzie liczyło bloków. Dowiedzieliśmy się, że nawet trzy ze sklepami na parterze i „wielostanowiskowymi garażami podziemnymi”. Trwa już rozbiórka starej zabudowy, a firma stara się o zgody budowlane. Stawianie bloków może rozpocząć się w tym lub przyszłym roku.<br><br>Więcej mieszkańców i sklepów w pobliżu ronda oznacza większy ruch, a osiedle stanie między ul. Grzegórzecką (tylko po jednym pasie ruchu w każdą stronę, z powodu odseparowanego torowiska tramwajowego) i ulicą Żółkiewskiego (wąska uliczka, przy której stoją dziś niewielkie kamienice).<br><br>To może oznaczać jeszcze większe zakorkowanie się okolicy i ronda, ale ZIKiT twierdzi, że ma na to sposób. Podpisał już w tej sprawie  stosowną umowę z deweloperem.<br><br>-  Inwestor przebuduje odcinek ul. Żółkiewskiego od skrzyżowania z ulicą Grzegórzecką do wysokości budynku nr 11 oraz będzie współfinansował rozbudowę łącznicy na moście Kotlarskim, umożliwiającej wyjazd z ul. Podgórskiej na most i jazdę w kierunku Zabłocia - potwierdza Jan Machowski z biura prasowego magistratu. Dzięki umowie ZIKiT pozytywnie zaopiniował budowę bloków i zgodził się, by auta z nowego osiedla wyjeżdżały na  Grzegórzecką i Żółkiewskiego.<br><figure class="zdjSrodek p"><img src="https://d-pt.ppstatic.pl/k/r/1/72/e3/58fee49940b9a_p.jpg?1493186519"><figcaption>Na terenie przy Grzegórzeckiej powstaną nowe bloki. Zabytkowa fabryka doczeka się natomiast przebudowy.</figcaption></figure><br><b>Fabryka też z wyjazdem<br></b><br>Urzędnicy przysłużą się też innemu inwestorowi, który planuje przebudować dawną fabrykę Peterseima przy al. Powstania Warszawskiego. Jest ona również połączona z ulicą Żołkiewskiego. W zabytku mogą powstać mieszkania, sklepy, hotel, restauracje, biura. Teren jest własnością gminy, ale do 2034 r. pozostaje w użytkowaniu firmy IMS Budownictwo. Dla tego obszaru zostało już wydanych kilka decyzji o warunkach zabudowy, ale zostały zaskarżone i unieważnione przez Samorządowe Kolegium Odwoławcze. Inwestor jednak stara się już o nowe.  <br><br>Zapewne jego plany blokują mieszkańcy ulicy Żołkiewskiego, którzy obawiają się problemów komunikacyjnych i tego że przebudowa fabryki i <a href="http://dolnyslask.naszemiasto.pl/tag/budowa-parkingu.html#utm_medium=alz&utm_source=gazetakrakowska.pl&utm_campaign=artykul" target="_blank" class="alz" data-alz="budowa-parkingu">budowa parkingu</a> podziemnego spowoduje zniszczenie ich starych kamienic. <br><br>Dla jednego z budynków dawnej fabryki wydano już jednak decyzję o warunkach zabudowy - zgodę na nadbudowę i stworzenie tam obiektu mieszkalno-usługowego. Tej decyzji miejskich urzędników mieszkańcom nie udało się skutecznie zaskarżyć.<br><br>Już w 2015 roku koncepcja obsługi komunikacyjnej dla planów inwestora została pozytywie zaopiniowana przez ZIKiT. Chodzi tu o przebudowę całej ulicy Żółkiewskiego, na odcinku od ul. Grzegórzeckiej aż do al. Powstania Warszawskiego i... podłączenie ul. Żółkiewskiego do al. Powstania Warszawskiego.  <br><br>Wychodzi więc na to, że zarówno mieszkańcy trzech bloków oraz osoby korzystające z tego, co powstanie w dawnej fabryce, będą wyjeżdżać na aleję Powstania Warszawskiego, która wyprowadzi ich na „odciążone” rondo Grzegórzeckie. <br><br>Jak rozbudował się Kraków?<br><div class="rozszerz"><a href="http://www.gazetakrakowska.pl/wiadomosci/krakow/a/jak-mocno-zabudowal-sie-krakow-porownaj,11972789/"><img src="https://d-pt.ppstatic.pl/k/r/1/52/9b/58ec9f0168fa0_o.jpg?1491902209"></a></div><br><br><a href="https://twitter.com/gaz_krakowska" class="twitter-follow-button" data-size="large" data-show-count="false">Follow @gaz_krakowska</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><br><iframe src="http://www.facebook.com/plugins/likebox.php?href=http://www.facebook.com/Gazeta.Krakowska&width=622&colorscheme=light&connections=11&header=true&height=210" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:622px;height:210px;" allowTransparency="true"></iframe><br><br><iframe class="player" width="100%" height="360" scrolling="no" frameborder="0" src="http://get.x-link.pl/f1cf2aba-8030-d044-c69a-6a9297dfb8f3,3aa7dd94-eb0d-ddbb-3720-11111361e5f3,embed.html"></iframe>
<br>

                                
          
                                                  
          <div id="paywall-zaslona" class="dodatekTresc zaslonaPlus zajawkaPlusa row">
        <h2 class="tytul">
          <span class="ikona"><svg xmlns="http://www.w3.org/2000/svg" width="30" height="30" viewBox="0 0 30 30"><path d="M15 30c-1 0-1.9-.4-2.6-1.1-.7-.7-1.1-1.6-1.1-2.6v-7.6H3.7c-1 0-1.9-.4-2.6-1.1C.4 16.9 0 16 0 15s.4-1.9 1.1-2.6c.7-.7 1.6-1.1 2.6-1.1h7.6V3.7c0-1 .4-1.9 1.1-2.6C13.1.4 14 0 15 0s1.9.4 2.6 1.1c.7.7 1.1 1.6 1.1 2.6v7.6h7.6c1 0 1.9.4 2.6 1.1.7.7 1.1 1.6 1.1 2.6s-.4 1.9-1.1 2.6c-.7.7-1.6 1.1-2.6 1.1h-7.6v7.6c0 1-.4 1.9-1.1 2.6-.7.7-1.6 1.1-2.6 1.1"/></svg></span>
          Czytaj treści premium w <a href="https://plus.gazetakrakowska.pl">Gazecie Krakowskiej Plus</a>
        </h2>
                  <div class="materialyZPlusa medium-4 columns">
                          <article>
                <a href="https://plus.polskatimes.pl/magazyn/a/scratch-przyjazny-jezyk-programowania-dla-dzieci-fablab-przybliza-dzieciom-nowe-technologie,12908851"  data-tracker="nowa_karta/podobne/1" data-gtm="nowa_karta/podobne/1">
                  <img src="https://d-pt.ppstatic.pl/kadry/k/r/1/62/4a/5a786c1e87a4c_o,size,380x238,q,71,h,a0b3b5.jpg" alt="Scratch - przyjazny język programowania dla dzieci. FabLab przybliża dzieciom nowe technologie">
                  <h3 
   class=" plus"
>Scratch - przyjazny język programowania dla dzieci. FabLab przybliża dzieciom...</h3>
                </a>
              </article>
                      </div>
                <div class="informacjePlus medium-8 columns">
                      <img src="https://s-pt.ppstatic.pl/g/logo_naglowek/gazetakrakowskaplus.svg" alt="">
                    <p>Nielimitowany dostęp do wszystkich treści, <b>bez inwazyjnych reklam.</b></p>
          <div class="przyciski">
            <a class="not-regular-link" href="https://plus.gazetakrakowska.pl/wykup-dostep/" data-gtm="Oferta-artykul/CTA-zobacz-serwis/kup-dostep-zielony-przycisk">Kup dostęp</a>
          </div>
        </div>
      </div>
    
      
                                                            </section>
    <footer class="row">
                    <div id="nota-wydawnicza" class="columns">
          <div class="right">
            <span class="icon icon-c"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 18 18" xml:space="preserve"><path d="M9,2c3.9,0,7,3.1,7,7c0,3.9-3.1,7-7,7c-3.9,0-7-3.1-7-7C2,5.1,5.1,2,9,2 M9,0C4,0,0,4,0,9c0,5,4,9,9,9c5,0,9-4,9-9C18,4,14,0,9,0L9,0z"/>
<path d="M 9.1 13.2 c 2 0 3 -1.1 3.4 -2.8 l -1.7 -0.4 c -0.3 1.1 -0.8 1.7 -1.7 1.7 c -1.2 0 -1.9 -1.1 -1.9 -2.8 c 0 -1.7 0.7 -2.7 1.9 -2.7 c 1 0 1.4 0.6 1.6 1.6 l 1.7 -0.5 c -0.4 -1.5 -1.2 -2.6 -3.3 -2.6 C 7.1 4.8 5.4 6.2 5.4 9 C 5.4 11.9 7 13.2 9.1 13.2 L 9.1 13.2 Z" /></svg>
</span>
            <span class="icon icon-p"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 18 18" xml:space="preserve"><path d="M9,2c3.9,0,7,3.1,7,7c0,3.9-3.1,7-7,7c-3.9,0-7-3.1-7-7C2,5.1,5.1,2,9,2 M9,0C4,0,0,4,0,9c0,5,4,9,9,9c5,0,9-4,9-9C18,4,14,0,9,0L9,0z"/>
<path d="M5.9,13.1h1.8v-2.9h1.2c1.6,0,3.3-0.5,3.3-2.6c0-2.1-1.6-2.6-3.3-2.6h-3V13.1L5.9,13.1z M7.6,8.8V6.4h1.2c1.1,0,1.5,0.4,1.5,1.2c0,0.8-0.4,1.2-1.5,1.2H7.6L7.6,8.8z"/></svg>
</span>
            <p class="chmurka" >Rozpowszechnianie niniejszego artykułu możliwe jest tylko i&nbsp;wyłącznie
              zgodnie z postanowieniami <a href="http://www.gazetakrakowska.pl/artykul/3712134,nota-wydawnicza,id,t.html">&bdquo;Regulaminu korzystania z&nbsp;artykułów prasowych&rdquo;</a> i&nbsp;po wcześniejszym uiszczeniu należności, zgodnie z&nbsp;<a href="http://www.polskatimes.pl/artykul/563209,licencja-na-artykuly-publikowane-w-portalach-polska-press-grupy,id,t.html">cennikiem</a>.
            </p>
          </div>
        </div>
                    <div class="columns">
            <div id="material-tagi">
      Tagi:
      <ul>
                  <li><a data-tracker="nowa_karta/tag/1" data-gtm="nowa_karta/tag/1" href="/tag/deweloperzy-krakow/">deweloperzy kraków</a></li>
                  <li><a data-tracker="nowa_karta/tag/2" data-gtm="nowa_karta/tag/2" href="/tag/most-kotlarski/">most kotlarski</a></li>
                  <li><a data-tracker="nowa_karta/tag/3" data-gtm="nowa_karta/tag/3" href="/tag/zabudowa-miasta/">zabudowa miasta</a></li>
                  <li><a data-tracker="nowa_karta/tag/4" data-gtm="nowa_karta/tag/4" href="/tag/ulica-podgorska/">ulica podgórska</a></li>
              </ul>
  </div>

        </div>
      
      <div class="waskiAddthis columns"><div addthis:url="http://www.gazetakrakowska.pl/motofakty/a/krakow-most-kotlarski-zyska-nowy-wjazd-ale-za-pewna-cene,12017681/?utm_source=social-media&utm_medium=przyciski-udostepnij-dol" class="addthis_toolbox addthis_default_style  "><a class="addthis_button_facebook_like" fb:like:layout="button_count"></a><a class="addthis_button_google_plusone" g:plusone:size="medium"></a><a class="addthis_button_tweet" ></a></div><script type="text/javascript">
            GR("dodajOnload", function() {
                if ("undefined" !== typeof addthis) {
                    addthis.init();
                } } );
        </script></div>        </footer>
    <div id="sonda-mobile" class="row"></div>
      </article>
</div>




<script type="text/javascript">
(function() {
var strona = 1, strony = false;
(function(e){var d=$("material-tagi"),c=1;if(d!=null){var g=d.getElementsByTagName("a"),a=g.length;for(var b=0;b<a;b++){var f=g[b].innerHTML.replace(" ","-").toLowerCase();e.push({elements:[g[b]],href:"/onclick/tag/"+f})}}GR("$$","materialZrodlo",$("material"),"",function(h){e.push({elements:[h],href:"/onclick/zrodlo/link"})});e.push({elements:[GR("$","zmniejszTekst")],href:"/onclick/narzedzia/tekst-zmniejsz"});e.push({elements:[GR("$","powiekszTekst")],href:"/onclick/narzedzia/tekst-powieksz"});e.push({elements:[GR("$","narzedzia-komentarze")],href:"/onclick/narzedzia/komentarze"});e.push({elements:[GR("$","narzedzia-przeslij")],href:"/onclick/narzedzia/przeslij"});e.push({elements:[GR("$","narzedzia-drukuj")],href:"/onclick/narzedzia/drukuj"});e.push({elements:[$("zmniejszTekst")],href:"/onclick/material/zmniejsz-tekst"});e.push({elements:[$("powiekszTekst")],href:"/onclick/material/powieksz-tekst"});e.push({elements:[$("narzedziaWyslijZnajomym")],href:"/onclick/material/wyslij-znajomym"});e.push({elements:[$("drukuj_gora")],href:"/onclick/material/drukuj-gora"});jQuery("#mat-podobne a").each(function(){e.push({elements:[this],href:"/onclick/boks-podobne/link-"+c++})})})(oG_OSA.tracking);(function(){var e=GR("$","sm-sa"),c=GR("pobierzPozycje",e),a=40;if(jQuery("#sm-sa").attr("data-odstep")){a=parseInt(jQuery("#sm-sa").attr("data-odstep"))}function b(){if(c==undefined){return}var f=GR("pobierzPozycjeScroll");if(f[1]>c.y-a){e.style.position="fixed";e.style.top=a+"px"}else{e.style.position="absolute";e.style.top=0+"px"}}GR("dodajOnload",function(){setTimeout(function(){c=GR("pobierzPozycje",e);Zdarzenia.zaczep(window,"scroll",b);Zdarzenia.zaczep(window,"resize",b);b()},1000)});var d="medium";przesunSondeNaDol=function(f){var h,g=typeof f=="undefined"||f.matches;if(g&&d!="small"){h=jQuery("#sonda-mobile");if(h){h.append(jQuery(".sondaMaterial aside:visible"));d="small"}}},przeniesSondeDoTresci=function(f){var g=typeof f=="undefined"||f.matches;if(g&&d=="small"){jQuery(".sondaMaterial:visible").append(jQuery("#sonda-mobile aside"));d="medium"}},obsluzZmianeRozmiaru=function(){var f=jQuery(window).width();if(f<480){przesunSondeNaDol()}else{przeniesSondeDoTresci()}};if(window.matchMedia){smallCheck=window.matchMedia("(max-width: 479px)");fullCheck=window.matchMedia("(min-width: 480px)");smallCheck.addListener(przesunSondeNaDol);fullCheck.addListener(przeniesSondeDoTresci)}else{jQuery(window).resize(obsluzZmianeRozmiaru);obsluzZmianeRozmiaru()}obsluzZmianeRozmiaru()}());(function(){if(!!window.chrome){for(var a=0;a<strony;a++){if((strona-1)!==a){jQuery("#tresc_"+a).empty()}}}jQuery(document).ready(function(){jQuery("#tresc .pokazMiniatury").toggle(function(){jQuery(this).addClass("rozwiniete").html("Ukryj miniatury");var g=jQuery(this).closest(".miniatury");g.find(".wersjaRozwinieta").show();jQuery(this).closest(".galeriaMaterial").find(".wersjaZwinieta").hide()},function(){jQuery(this).removeClass("rozwiniete").html("Pokaż miniatury");var g=jQuery(this).closest(".miniatury");g.find(".wersjaRozwinieta").hide();jQuery(this).closest(".galeriaMaterial").find(".wersjaZwinieta").show()});function c(){f=jQuery(".galeria-bbcode li").outerHeight(),b=e.css("height","auto").height()}jQuery(window).on("resize",function(){c()});var e=jQuery(".galeria-bbcode ul"),d=jQuery("#pokaz-miniatury"),f=jQuery(".galeria-bbcode li").outerHeight(),b=e.css("height","auto").height();e.css("height",f+"px");jQuery("#pokaz-miniatury").toggle(function(){e.stop().animate({height:b+"px"},{queue:false,duration:500}).addClass("rozwiniete");d.text("Ukryj miniatury")},function(){e.stop().animate({height:f+"px"},{queue:false,duration:500}).removeClass("rozwiniete");d.text("Pokaż miniatury")})})})();
})();
</script>

     <div id='dfp-intertext' class="ppa-slot">
        <script type="text/javascript">
            PPAds.queue.push(function () {
                var slot = PPAds.app.getSlot('intertext');
                                                                var url = 'https://emisja.pp.ns.adkontekst.pl/_/itxads/?hash=eeefea9182ca78e9d844b7c8b760fb25&prefix=pp';
                slot.setSource(PPAds.source.SCRIPT, { url: url });
                            });
        </script>
    </div>


  <script type="text/javascript">
      (function($) {
          if (!$.browser.opera) {
              GR('pDodajdozaznaczenia', {
                  pole: $('#material')
              });
          }
      })(jQuery);
</script>
    <script type="text/javascript">
 if (typeof dataLayer != "undefined") {
   dataLayer.push({
     'Autor': 'Piotr Rąpalski',
     'DataAktualizacji': '2017-04-26 08:01',
     'DataPublikacji': '2017-04-25 07:10',
     'ZawieraWideo': 'Tak',
     'IdMaterial': '12017681'
   });
 }
</script>

  <script>
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("typstr", "artykul");
                                          PPAds.app.getSlotTemplate().appendTargeting("typart", ["artykul"]);
                                          PPAds.app.getSlotTemplate().appendTargeting("idzas", "12017681");
                                          PPAds.app.getSlotTemplate().appendTargeting("tagi", ["deweloperzy-krakow","most-kotlarski","zabudowa-miasta","ulica-podgorska"]);
                    });
</script>
<div class="row">
  <div id="content-stream" class="cs columns">
    <div class="modulrc">
      <div data-ns-type="simplePlacementCustom" data-ns-hash="60cf5fe59a4cbb3eed8739e0a9ca15e2" class="kd_ns_placement">
        <script src="https://emisja.contentstream.pl/aldente/kd_process_function.js?TYPE=simplePlacementCustom" async="async"></script>
      </div>
    </div>
  </div>
</div>
<div id="wideo-artykul">
      <div class="row collapse video-article-box">
      <h2 class="title-box">Polecane wideo</h2>
              <ul class="video-list medium-block-grid-3">
                    <li class="wideoItem" id="video-li-1">
                                  <a href="http://www.gazetakrakowska.pl/dom/wiadomosci/a/krakowosiedle-avia-staje-sie-problemem-zaplacimy-zamiast-dewelopera,12906898/" class="video-box" id="video-box-1" data-index="1" data-url="https://get.x-link.pl///get.x-link.pl/b8edc6f4-9269-3762-7206-b26908beb71e,db814835-6e77-531a-de4c-d10aa0f0f6e3,embed.html,embed.html" data-tytul="Avia staje się problemem. Zapłacimy zamiast dewelopera?">
                              <img class="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAARAAAACqCAMAAABS8uCAAAAAA1BMVEX///+nxBvIAAAAQ0lEQVR42u3BAQ0AAADCoPdPbQ8HFAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA8G+1SgABWl7cCgAAAABJRU5ErkJggg==" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/2c/fb/5a77f5dc05983_o,size,445x270,q,71,h,8daeb9.jpg" alt="Osiedle Avia w Czyżynach">
                            <div class="play-button">
                                  <svg xmlns="http://www.w3.org/2000/svg" width="36" height="42" viewBox="0 0 36 42"><path d="M19 9.8L3.1.4C2.8.1 2.4 0 1.9 0 .9 0 0 .9 0 2v38c0 .4.1.7.2 1 .6 1 1.7 1.3 2.7.8L19 32.2l15.9-9.4c.4-.2.7-.5.9-.8.5-1 .2-2.2-.7-2.8L19 9.8z"/></svg>
                                <span>Obejrzyj wideo</span>
              </div>
              <h3 class="video-title">Avia staje się problemem. Zapłacimy zamias...</h3>
            </a>
                  </li>
              <li class="wideoItem" id="video-li-2">
                                  <a href="http://www.gazetakrakowska.pl/studniowki/a/studniowka-uczniow-zespolu-szkol-nr-4-w-olkuszu-zdjecia,12908136/" class="video-box" data-index="2" data-url="https://get.x-link.pl/b5d64a32-373b-2e0d-e178-51cd247bdb5b,1e4a26c5-b4d6-83fa-e87a-7acfc74a03f1,embed.html" data-tytul="Studniówka uczniów Zespołu Szkół nr 4 w Olkuszu">
                              <img class="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAARAAAACqCAMAAABS8uCAAAAAA1BMVEX///+nxBvIAAAAQ0lEQVR42u3BAQ0AAADCoPdPbQ8HFAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA8G+1SgABWl7cCgAAAABJRU5ErkJggg==" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/09/6b/5a783e7f9204d_o,size,445x270,q,71,h,993628.jpg" alt="Studniówka uczniów Zespołu Szkół nr 4 w Olkuszu [ZDJĘCIA]">
                            <div class="play-button">
                                  <svg xmlns="http://www.w3.org/2000/svg" width="36" height="42" viewBox="0 0 36 42"><path d="M19 9.8L3.1.4C2.8.1 2.4 0 1.9 0 .9 0 0 .9 0 2v38c0 .4.1.7.2 1 .6 1 1.7 1.3 2.7.8L19 32.2l15.9-9.4c.4-.2.7-.5.9-.8.5-1 .2-2.2-.7-2.8L19 9.8z"/></svg>
                                <span>Obejrzyj wideo</span>
              </div>
              <h3 class="video-title">Studniówka uczniów Zespołu Szkół nr 4 w Ol...</h3>
            </a>
                  </li>
              <li class="wideoItem" id="video-li-3">
                                  <a href="http://www.gazetakrakowska.pl/turystyka/region/a/tajemnicze-zjawiska-w-tatrach-niektore-mroza-krew-w-zylach,12419908/" class="video-box" data-index="3" data-url="https://get.x-link.pl/79f46ffa-e989-73fc-9647-ee5bf626cb48,4516f609-bca4-2d31-0e6e-b5e7a0ca38f8,embed.html" data-tytul="Dziwne zjawiska w Tatrach. Niektóre mrożą krew w żyłach">
                              <img class="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAARAAAACqCAMAAABS8uCAAAAAA1BMVEX///+nxBvIAAAAQ0lEQVR42u3BAQ0AAADCoPdPbQ8HFAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA8G+1SgABWl7cCgAAAABJRU5ErkJggg==" data-original="https://d-pt.ppstatic.pl/kadry/k/r/1/a3/ec/59a02c9635602_o,size,445x270,q,71,h,b50048.jpg" alt="Tajemnicze zjawiska w Tatrach. Niektóre mrożą krew w żyłach">
                            <div class="play-button">
                                  <svg xmlns="http://www.w3.org/2000/svg" width="36" height="42" viewBox="0 0 36 42"><path d="M19 9.8L3.1.4C2.8.1 2.4 0 1.9 0 .9 0 0 .9 0 2v38c0 .4.1.7.2 1 .6 1 1.7 1.3 2.7.8L19 32.2l15.9-9.4c.4-.2.7-.5.9-.8.5-1 .2-2.2-.7-2.8L19 9.8z"/></svg>
                                <span>Obejrzyj wideo</span>
              </div>
              <h3 class="video-title">Dziwne zjawiska w Tatrach. Niektóre mrożą ...</h3>
            </a>
                  </li>
            </ul>
                </div>
  
  <div class="wideoWrapper">
    <div class="wideoTop row collapse">
              <span class="wideoTytul columns large-9" id="wideo-now-play"></span>
            <div class="wideoZamknij"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><g fill="#fff"><path d="M4.418,19.958c-0.096,0-0.193-0.037-0.266-0.11c-0.146-0.146-0.146-0.385,0-0.532L19.357,4.11 c0.148-0.147,0.385-0.147,0.533,0c0.146,0.147,0.146,0.385,0,0.532L4.684,19.848C4.609,19.922,4.514,19.958,4.418,19.958z"/><path d="M19.582,20c-0.096,0-0.191-0.037-0.266-0.11L4.109,4.684c-0.146-0.147-0.146-0.385,0-0.532 c0.148-0.147,0.385-0.147,0.533,0l15.205,15.206c0.146,0.147,0.146,0.385,0,0.532C19.775,19.963,19.678,20,19.582,20z"/></g></svg></div>
    </div>
    <div class="wideoContainer row collapse">
      <div class="wideoArea column large-9 medium-12" id="wideo-layer"></div>
            <div class="polecaneWideo column large-3 medium-12">
        <h2 class="polecaneTytulBox">Polecane</h2>
                                                  <div class="polecaneWideoItem" style="background-image: url('https://d-pt.ppstatic.pl/kadry/k/r/1/2c/fb/5a77f5dc05983_o,size,445x270,q,71,h,8daeb9.jpg');">
              <a class="polecaneWideoLink" href="http://www.gazetakrakowska.pl/dom/wiadomosci/a/krakowosiedle-avia-staje-sie-problemem-zaplacimy-zamiast-dewelopera,12906898/" title="Zobacz: Avia staje się problemem. Zapłacimy zamiast dewelopera?" data-url="https://get.x-link.pl///get.x-link.pl/b8edc6f4-9269-3762-7206-b26908beb71e,db814835-6e77-531a-de4c-d10aa0f0f6e3,embed.html,embed.html" data-tytul="Avia staje się problemem. Zapłacimy zamiast dewelopera?">
                <span class="play-button">
                  <svg xmlns="http://www.w3.org/2000/svg" width="36" height="42" viewBox="0 0 36 42"><path d="M19 9.8L3.1.4C2.8.1 2.4 0 1.9 0 .9 0 0 .9 0 2v38c0 .4.1.7.2 1 .6 1 1.7 1.3 2.7.8L19 32.2l15.9-9.4c.4-.2.7-.5.9-.8.5-1 .2-2.2-.7-2.8L19 9.8z"/></svg>
                </span>
                <h3 class="polecaneWideoTytul">Avia staje się problemem. Zapłacimy zamiast dew...</h3>
              </a>
            </div>
                                                    <div class="polecaneWideoItem" style="background-image: url('https://d-pt.ppstatic.pl/kadry/k/r/1/09/6b/5a783e7f9204d_o,size,445x270,q,71,h,993628.jpg');">
              <a class="polecaneWideoLink" href="http://www.gazetakrakowska.pl/studniowki/a/studniowka-uczniow-zespolu-szkol-nr-4-w-olkuszu-zdjecia,12908136/" title="Zobacz: Studniówka uczniów Zespołu Szkół nr 4 w Olkuszu" data-url="https://get.x-link.pl/b5d64a32-373b-2e0d-e178-51cd247bdb5b,1e4a26c5-b4d6-83fa-e87a-7acfc74a03f1,embed.html" data-tytul="Studniówka uczniów Zespołu Szkół nr 4 w Olkuszu">
                <span class="play-button">
                  <svg xmlns="http://www.w3.org/2000/svg" width="36" height="42" viewBox="0 0 36 42"><path d="M19 9.8L3.1.4C2.8.1 2.4 0 1.9 0 .9 0 0 .9 0 2v38c0 .4.1.7.2 1 .6 1 1.7 1.3 2.7.8L19 32.2l15.9-9.4c.4-.2.7-.5.9-.8.5-1 .2-2.2-.7-2.8L19 9.8z"/></svg>
                </span>
                <h3 class="polecaneWideoTytul">Studniówka uczniów Zespołu Szkół nr 4 w Olkuszu</h3>
              </a>
            </div>
                                                    <div class="polecaneWideoItem" style="background-image: url('https://d-pt.ppstatic.pl/kadry/k/r/1/a3/ec/59a02c9635602_o,size,445x270,q,71,h,b50048.jpg');">
              <a class="polecaneWideoLink" href="http://www.gazetakrakowska.pl/turystyka/region/a/tajemnicze-zjawiska-w-tatrach-niektore-mroza-krew-w-zylach,12419908/" title="Zobacz: Dziwne zjawiska w Tatrach. Niektóre mrożą krew w żyłach" data-url="https://get.x-link.pl/79f46ffa-e989-73fc-9647-ee5bf626cb48,4516f609-bca4-2d31-0e6e-b5e7a0ca38f8,embed.html" data-tytul="Dziwne zjawiska w Tatrach. Niektóre mrożą krew w żyłach">
                <span class="play-button">
                  <svg xmlns="http://www.w3.org/2000/svg" width="36" height="42" viewBox="0 0 36 42"><path d="M19 9.8L3.1.4C2.8.1 2.4 0 1.9 0 .9 0 0 .9 0 2v38c0 .4.1.7.2 1 .6 1 1.7 1.3 2.7.8L19 32.2l15.9-9.4c.4-.2.7-.5.9-.8.5-1 .2-2.2-.7-2.8L19 9.8z"/></svg>
                </span>
                <h3 class="polecaneWideoTytul">Dziwne zjawiska w Tatrach. Niektóre mrożą krew ...</h3>
              </a>
            </div>
                                </div>
    </div>
  </div>
</div>

<script>
(function ($) {
    $('#wideo-artykul').on('click', '.video-box, .single-article', function () {
        if (typeof $(this).data('url') === 'undefined' || '' === $(this).data('url')) {
            return;
        }
        otworzWarstwe($(this).data('tytul'), $(this).data('url'));
        $('#wideo-artykul .wideoWrapper').show();
        $('body').css('overflow', 'hidden');
        if (1 === $('#swiper-3').length) {
            var swiper = new Swiper('#swiper-3', {
                slidesPerView: 'auto',
                centeredSlides: true,
                loop: true,
                slideToClickedSlide: true,
                initialSlide: $(this).data('index') - 1
            });
        }
        return false;
    });

    $('#wideo-artykul .wideoZamknij').click(function() {
        $('#wideo-artykul #wideo-layer').html('');
        $('#wideo-artykul .wideoWrapper').hide();
        $('body').css('overflow', 'visible');
    });

    function otworzWarstwe(tytulWideo, urlWideo) {
        var iframe = '<iframe width="778" height="440" src="'+urlWideo+'" frameborder="0" allowfullscreen></iframe>';
        $('#wideo-artykul #wideo-now-play').html(tytulWideo);
        $('#wideo-artykul #wideo-layer').html(iframe);
        zaznaczWideo(urlWideo);
    }

    $('#wideo-artykul').on('click','.polecaneWideoLink', function () {
        if ('' === $(this).data('url')) {
          return;
        }
        otworzWideo($(this).data('tytul'), $(this).data('url'));
        return false;
    });

    function otworzWideo(tytulWideo, urlWideo) {
        $('#wideo-artykul #wideo-now-play').html(tytulWideo);
        $('#wideo-artykul #wideo-layer iframe').attr('src', urlWideo);
        zaznaczWideo(urlWideo);
    }

    function zaznaczWideo(urlWideo) {
        $('#wideo-artykul .polecaneWideoItem').removeClass('active');
        $('#wideo-artykul .polecaneWideo').find('[data-url="'+urlWideo+'"]').parent().addClass('active');
    }

    $(document).ready(function () {
        if (1 === $('#swiper-4').length) {
            var swiper = new Swiper('#swiper-4', {
                slidesPerView: 'auto',
                centeredSlides: true,
                loop: true,
                pagination: '#swiper-pagination-4'
            });
        }
    });
})(jQuery);
</script>
    <div id='dfp-srodek2' class="ppa-slot">
        <script type="text/javascript">
            PPAds.queue.push(function () {
                var slot = PPAds.app.getSlot('srodek2');
                                                slot.appendResolution(750, 200);
                                slot.appendResolution(750, 100);
                                slot.appendResolution(1, 1);
                                            });
        </script>
    </div>
<section id="material-komentarze" class="row">
  <header class="columns">
    <h2>Komentarze <span>(20)</span></h2>
          <div class="sortowanie">
                  <a href="?najnowsze&id_post=46225416&ocena=minus#art-komentarze" class="wybrane">najnowsze</a>
                  <a href="?najstarsze&id_post=46225416&ocena=minus#art-komentarze">najstarsze</a>
              </div>
      </header>

  
            <div id="dodaj-komentarz" class="columns">
        <form id="form-komentarz" class="formKomentarz row" action="#material-komentarze" method="post">
          <div class="medium-2 columns avatar">
                          <img width="120" height="120" src="https://s-pt.ppstatic.pl/g/regionalne/zaslepka.png" alt="">
                      </div>
          <div class="medium-10 columns">
            <p class="autor">Dodajesz komentarz jako: <b>Gość</b></p>
            <p>
              <input type="hidden" name="dodaj_komentarz" value="1">
              <input type="hidden" name="id_post_rodzic" value="0">
              <input type="hidden" name="id_post_korzen" value="0">
              <input type="hidden" id="zwin-rozwin-wszystkie" value="1">
              <input type="hidden" name="regulamin" value="1">            </p>
            <p>
              <label for="komentarz-temat">Tytuł komentarza</label>
              <input type="text" name="temat" id="komentarz-temat" value="">
            </p>
                          <p>
                <label for="komentarz-podpis">Podpis</label>
                <input type="text" name="autor" id="komentarz-podpis" value="">
              </p>
                        <p class="tresc">
              <label for="komentarz-tresc">Komentarz</label>
              <textarea name="tresc" rows="4" cols="96" id="komentarz-tresc"></textarea>
            </p>

            <p class="regulamin medium-6 columns">
              Dodając komentarz, akceptujesz <a class="regulaminLink" target="_blank" href="http://www.gazetakrakowska.pl/regulamin/">regulamin forum</a>
            </p>

            <p class="pozostalo medium-6 columns">
              <span id="komentarz-tresc-limit">Liczba znaków do wpisania: <b></b></span>
            </p>

            <p class="right">
              <a href="http://www.gazetakrakowska.pl/logowanie/" class="loginWarstwa button">zaloguj się</a>              <input type="submit" name="dodaj_komentarz" value="Dodaj komentarz" class="button">
            </p>
          </div>
        </form>
      </div>
      
  <div id="dodaj-odpowiedz" class="columns" style="display:none;">
              <form class="formKomentarz" action="#dodaj-odpowiedz" method="post">
        <p class="autor">Dodajesz komentarz jako: <b>Gość</b></p>
        <p>
          <input type="hidden" name="dodaj_komentarz" value="1">
          <input type="hidden" name="id_post_rodzic" id="id-post-rodzic" value="">
          <input type="hidden" name="id_post_korzen" id="id-post-korzen" value="">
          <input type="hidden" name="strona" id="id-post-strona" value="">
          <input type="hidden" name="regulamin" value="1">        </p>
        <p>
          <label for="odpowiedz-temat">Tytuł komentarza</label>
          <input class="inputText" type="text" name="temat" id="odpowiedz-temat" placeholder="Tytuł" value="">
        </p>
        <p>
                      <label for="odpowiedz-podpis">Podpis</label>
            <input class="inputText" type="text" name="autor" id="odpowiedz-podpis" value="" placeholder="Podpis">
                 </p>
        <p>
          <label for="odpowiedz-tresc">Komentarz</label>
          <textarea name="tresc" rows="4" cols="96" id="odpowiedz-tresc" placeholder="Treść komentarza"></textarea>
        </p>
        <p class="left">
           Dodając komentarz, akceptujesz <a class="regulaminLink" href="http://www.gazetakrakowska.pl/regulamin/" target="_blank">regulamin forum</a>
        </p>
        <p class="right">
          <input type="submit" name="dodaj_komentarz" value="dodaj" class="button">
          <a href="http://www.gazetakrakowska.pl/logowanie/" class="loginWarstwa button">zaloguj się</a>        </p>
      </form>
      </div>

  <div class="forumZglos" id="zglos-naruszenie" style="display: none; ">
    <b>Uzasadnij naruszenie regulaminu:</b>
    <form class="formUsunOdp" method="post" id="form-zglos-naruszenie">
      <p>
        <input type="hidden" name="zglos_post" id="zglos-post" value="">
        <textarea name="komunikat"></textarea>
      </p>
      <p class="przyciskUsun right"><input type="submit" class="button" name="zglos_watek" value="Zgłoś naruszenie"></p>
    </form>
  </div>
  
    <div id="art-komentarze" class="columns">
            
    <div id="komentarz-46248090" data-id="46248090" data-id-watek="1168876" data-id-material="12017681" class="koment row">

      <div class="komentarzWiersz">

        <div class="avatar columns medium-2">
                      <img src="https://s-pt.ppstatic.pl/g/regionalne/zaslepka.png" alt="Autor komentarza nie dodał zdjęcia">
                  </div>

        <div class="tresc columns medium-10">
          <header>
                        <strong>niszczenie Krakowa</strong>
            <p class="metryka">
                              <b>Pawel</b> (gość)
                            <time datetime="2017-04-30T11:04:29+02:00">30.04.17,&nbsp;11:04:29</time>
                          </p>
            <p class="komentarzNarzedzia">
                            <a title="Zgłoś naruszenie regulaminu" class="komentarzZglosNaruszenie" href="#" onclick="zglos_naruszenie(46248090); return false;">
               <span class="icon icon-block"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="40px" height="40px" viewBox="0 0 40 40" xml:space="preserve">  <path d="M15.4 0C6.9 0 0 6.9 0 15.4s6.9 15.4 15.4 15.4 15.4-6.9 15.4-15.4S23.9 0 15.4 0zm8.3 7.1zm-20 8.3c0-6.5 5.2-11.7 11.7-11.7 2.8 0 5.4 1 7.4 2.6L6.4 22.8c-1.7-2-2.7-4.6-2.7-7.4zm3.4 8.3zm8.3 3.4c-2.8 0-5.4-1-7.4-2.6L24.4 8.1c1.6 2 2.6 4.6 2.6 7.4.1 6.4-5.1 11.6-11.6 11.6z"/></svg>
</span>Zgłoś naruszenie treści              </a>
              <span id="komentarz-ocena-46248090" class="kciuki">
                                <a href="?id_post=46248090&amp;ocena=plus" rel="nofollow" class="kciukGora" id="plus-46248090-1168876-1-DESC" title="Oceń pozytywnie ten komentarz">
                  <i class="icon icon-vote-up"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="16px" height="16px" viewBox="0 0 16 16" xml:space="preserve"><path d="M8.7,4.8c-0.1-0.3,2.7-2.7,1-4.7C9.4-0.4,8.1,2.3,6.3,3.5C5.3,4.2,3,5.6,3,6.4v5.1c0,1,3.7,2,6.5,2c1,0,2.5-6.4,2.5-7.5C12,5,8.8,5,8.7,4.8L8.7,4.8z M2.2,4.8C1.8,4.8,0,5.1,0,7.2l0,3.6c0,2,1.8,2.3,2.2,2.3c0.5,0-0.8-0.4-0.8-1.7V6.6C1.5,5.3,2.7,4.8,2.2,4.8z"/></svg>
</i>
                   / <span>1</span>                 </a>
                <a href="?id_post=46248090&amp;ocena=minus" rel="nofollow" class="kciukDol" id="minus-46248090-1168876-1-DESC" title="Oceń negatywnie ten komentarz">
                  <i class="icon icon-vote-down"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="16px" height="16px" viewBox="0 0 16 16" xml:space="preserve"><path d="M3.3,8.7c0.1,0.3-2.7,2.7-1,4.7c0.4,0.5,1.7-2.2,3.5-3.5C6.7,9.3,9,7.9,9,7.1V2c0-1-3.7-2-6.5-2C1.5,0,0,6.4,0,7.5
C0,8.5,3.2,8.5,3.3,8.7L3.3,8.7z M9.8,8.7c0.5,0,2.2-0.3,2.2-2.3V2.7c0-2-1.8-2.3-2.2-2.3c-0.5,0,0.8,0.4,0.8,1.7v4.8C10.5,8.2,9.3,8.7,9.8,8.7z"/></svg>
</i>
                   / <span>1</span>                 </a>
              </span>
            </p>
          </header>

          <div>
                                          <p>Pomysł d******, ale tylko na takie stać  machloja i jego szczekaczy.<br />
KRAKÓW  jest niszczony w tempie niespotykanym nigdzie indziej.<br />
Kiedy ci starcy odejdą z urzędu?</p>
                                    </div>
                                <div id="zwin-rozwin-46248090">
                            <a class="komentarzOdpowiedz button right" href="#" onclick="odpowiedz(46248090, 46248090, 1);return false;">skomentuj</a>
            </div>

            <div id="formularz-46248090"></div>
                  </div>
      </div>

          </div>
  
    <div id="komentarz-46230030" data-id="46230030" data-id-watek="1168876" data-id-material="12017681" class="koment row">

      <div class="komentarzWiersz">

        <div class="avatar columns medium-2">
                      <img src="https://s-pt.ppstatic.pl/g/regionalne/zaslepka.png" alt="Autor komentarza nie dodał zdjęcia">
                  </div>

        <div class="tresc columns medium-10">
          <header>
                        <strong>Ishhshsbsbsss</strong>
            <p class="metryka">
                              <b>Zjsjdj</b> (gość)
                            <time datetime="2017-04-26T23:01:09+02:00">26.04.17,&nbsp;23:01:09</time>
                          </p>
            <p class="komentarzNarzedzia">
                            <a title="Zgłoś naruszenie regulaminu" class="komentarzZglosNaruszenie" href="#" onclick="zglos_naruszenie(46230030); return false;">
               <span class="icon icon-block"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="40px" height="40px" viewBox="0 0 40 40" xml:space="preserve">  <path d="M15.4 0C6.9 0 0 6.9 0 15.4s6.9 15.4 15.4 15.4 15.4-6.9 15.4-15.4S23.9 0 15.4 0zm8.3 7.1zm-20 8.3c0-6.5 5.2-11.7 11.7-11.7 2.8 0 5.4 1 7.4 2.6L6.4 22.8c-1.7-2-2.7-4.6-2.7-7.4zm3.4 8.3zm8.3 3.4c-2.8 0-5.4-1-7.4-2.6L24.4 8.1c1.6 2 2.6 4.6 2.6 7.4.1 6.4-5.1 11.6-11.6 11.6z"/></svg>
</span>Zgłoś naruszenie treści              </a>
              <span id="komentarz-ocena-46230030" class="kciuki">
                                <a href="?id_post=46230030&amp;ocena=plus" rel="nofollow" class="kciukGora" id="plus-46230030-1168876-1-DESC" title="Oceń pozytywnie ten komentarz">
                  <i class="icon icon-vote-up"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="16px" height="16px" viewBox="0 0 16 16" xml:space="preserve"><path d="M8.7,4.8c-0.1-0.3,2.7-2.7,1-4.7C9.4-0.4,8.1,2.3,6.3,3.5C5.3,4.2,3,5.6,3,6.4v5.1c0,1,3.7,2,6.5,2c1,0,2.5-6.4,2.5-7.5C12,5,8.8,5,8.7,4.8L8.7,4.8z M2.2,4.8C1.8,4.8,0,5.1,0,7.2l0,3.6c0,2,1.8,2.3,2.2,2.3c0.5,0-0.8-0.4-0.8-1.7V6.6C1.5,5.3,2.7,4.8,2.2,4.8z"/></svg>
</i>
                   / <span>1</span>                 </a>
                <a href="?id_post=46230030&amp;ocena=minus" rel="nofollow" class="kciukDol" id="minus-46230030-1168876-1-DESC" title="Oceń negatywnie ten komentarz">
                  <i class="icon icon-vote-down"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="16px" height="16px" viewBox="0 0 16 16" xml:space="preserve"><path d="M3.3,8.7c0.1,0.3-2.7,2.7-1,4.7c0.4,0.5,1.7-2.2,3.5-3.5C6.7,9.3,9,7.9,9,7.1V2c0-1-3.7-2-6.5-2C1.5,0,0,6.4,0,7.5
C0,8.5,3.2,8.5,3.3,8.7L3.3,8.7z M9.8,8.7c0.5,0,2.2-0.3,2.2-2.3V2.7c0-2-1.8-2.3-2.2-2.3c-0.5,0,0.8,0.4,0.8,1.7v4.8C10.5,8.2,9.3,8.7,9.8,8.7z"/></svg>
</i>
                   / <span>1</span>                 </a>
              </span>
            </p>
          </header>

          <div>
                                          <p>J**** szmaty </p>
                                    </div>
                                <div id="zwin-rozwin-46230030">
                            <a class="komentarzOdpowiedz button right" href="#" onclick="odpowiedz(46230030, 46230030, 1);return false;">skomentuj</a>
            </div>

            <div id="formularz-46230030"></div>
                  </div>
      </div>

          </div>
  
    <div id="komentarz-46225416" data-id="46225416" data-id-watek="1168876" data-id-material="12017681" class="koment row wyrozniony">

      <div class="komentarzWiersz">

        <div class="avatar columns medium-2">
                      <img src="https://s-pt.ppstatic.pl/g/regionalne/zaslepka.png" alt="Autor komentarza nie dodał zdjęcia">
                  </div>

        <div class="tresc columns medium-10">
          <header title="To jest najlepiej oceniany komentarz">
                          <span class="icon icon-most-voted"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="32px" height="32px" viewBox="0 0 32 32" xml:space="preserve"><path d="M25 8.8h-8.5L13.9.7c-.1-.3-.3-.5-.6-.6H13c-.4 0-.8.3-.9.7l-2.6 8H1c-.3 0-.6.1-.8.4-.3.4-.2 1.1.2 1.4l6.9 5-2.6 8c-.1.3-.1.7.1 1 .2.3.5.4.8.4.2 0 .4-.1.6-.2l6.8-5 6.8 5c.2.1.4.2.6.2h.3c.5-.2.8-.7.6-1.3l-2.6-8.1 6.8-5c.3-.2.4-.5.4-.8.1-.6-.3-1-.9-1zM17.6 14l-1.2.9.4 1.4 1.7 5.2-4.3-3.2-1.2-1-1.2.9-4.3 3.2 1.7-5.2.4-1.4-1.2-.8L4 10.8h6.9l.4-1.4L13 4.3l1.6 5.1.4 1.4h6.8L17.6 14z"/></svg>
</span>
                        <strong>Most kotlarski niewypał </strong>
            <p class="metryka">
                              <b>Tomek </b> (gość)
                            <time datetime="2017-04-26T09:52:23+02:00">26.04.17,&nbsp;09:52:23</time>
                          </p>
            <p class="komentarzNarzedzia">
                            <a title="Zgłoś naruszenie regulaminu" class="komentarzZglosNaruszenie" href="#" onclick="zglos_naruszenie(46225416); return false;">
               <span class="icon icon-block"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="40px" height="40px" viewBox="0 0 40 40" xml:space="preserve">  <path d="M15.4 0C6.9 0 0 6.9 0 15.4s6.9 15.4 15.4 15.4 15.4-6.9 15.4-15.4S23.9 0 15.4 0zm8.3 7.1zm-20 8.3c0-6.5 5.2-11.7 11.7-11.7 2.8 0 5.4 1 7.4 2.6L6.4 22.8c-1.7-2-2.7-4.6-2.7-7.4zm3.4 8.3zm8.3 3.4c-2.8 0-5.4-1-7.4-2.6L24.4 8.1c1.6 2 2.6 4.6 2.6 7.4.1 6.4-5.1 11.6-11.6 11.6z"/></svg>
</span>Zgłoś naruszenie treści              </a>
              <span id="komentarz-ocena-46225416" class="kciuki">
                                <a href="?id_post=46225416&amp;ocena=plus" rel="nofollow" class="kciukGora" id="plus-46225416-1168876-1-DESC" title="Oceń pozytywnie ten komentarz">
                  <i class="icon icon-vote-up"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="16px" height="16px" viewBox="0 0 16 16" xml:space="preserve"><path d="M8.7,4.8c-0.1-0.3,2.7-2.7,1-4.7C9.4-0.4,8.1,2.3,6.3,3.5C5.3,4.2,3,5.6,3,6.4v5.1c0,1,3.7,2,6.5,2c1,0,2.5-6.4,2.5-7.5C12,5,8.8,5,8.7,4.8L8.7,4.8z M2.2,4.8C1.8,4.8,0,5.1,0,7.2l0,3.6c0,2,1.8,2.3,2.2,2.3c0.5,0-0.8-0.4-0.8-1.7V6.6C1.5,5.3,2.7,4.8,2.2,4.8z"/></svg>
</i>
                   / <span>2</span>                 </a>
                <a href="?id_post=46225416&amp;ocena=minus" rel="nofollow" class="kciukDol" id="minus-46225416-1168876-1-DESC" title="Oceń negatywnie ten komentarz">
                  <i class="icon icon-vote-down"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="16px" height="16px" viewBox="0 0 16 16" xml:space="preserve"><path d="M3.3,8.7c0.1,0.3-2.7,2.7-1,4.7c0.4,0.5,1.7-2.2,3.5-3.5C6.7,9.3,9,7.9,9,7.1V2c0-1-3.7-2-6.5-2C1.5,0,0,6.4,0,7.5
C0,8.5,3.2,8.5,3.3,8.7L3.3,8.7z M9.8,8.7c0.5,0,2.2-0.3,2.2-2.3V2.7c0-2-1.8-2.3-2.2-2.3c-0.5,0,0.8,0.4,0.8,1.7v4.8C10.5,8.2,9.3,8.7,9.8,8.7z"/></svg>
</i>
                   <span></span>                </a>
              </span>
            </p>
          </header>

          <div>
                                          <p class="krotkaTresc">Ciężko jest mi ocenić układ deweloper miasto ( chodź sadze ze to zadanie miasta) Chciałbym jednak stwierdzici, ze most kotlarski to tragedia!!! Brak wjazdu od podgórskiej to jakaś katastrofa!!!!...<span class="wiecej">rozwiń całość</span></p>
                <p class="pelnaTresc schowaj">Ciężko jest mi ocenić układ deweloper miasto ( chodź sadze ze to zadanie miasta) Chciałbym jednak stwierdzici, ze most kotlarski to tragedia!!! Brak wjazdu od podgórskiej to jakaś katastrofa!!!! Ale najgorsze i tak są "ścieżki" dla pieszych, które są absolutnie niepraktyczne !!! Żeby nie przechodzi po nasypach stromych górkach trzeba pokonywać naokoło duże odległości. Polecam przejście się ze starej fabryki miraculum na druga stronę Wisły po stornie wiślanych tarasów normalnie przeprawa to jest chore !!!!! Ten most i ulice są okropne <span class="mniej">zwiń</span></p>
                                    </div>
                                <div id="zwin-rozwin-46225416">
                            <a class="komentarzOdpowiedz button right" href="#" onclick="odpowiedz(46225416, 46225416, 1);return false;">skomentuj</a>
            </div>

            <div id="formularz-46225416"></div>
                  </div>
      </div>

          </div>
  
    <div id="komentarz-46225410" data-id="46225410" data-id-watek="1168876" data-id-material="12017681" class="koment row korzen">

      <div class="komentarzWiersz">

        <div class="avatar columns medium-2">
                      <img src="https://s-pt.ppstatic.pl/g/regionalne/zaslepka.png" alt="Autor komentarza nie dodał zdjęcia">
                  </div>

        <div class="tresc columns medium-10">
          <header>
                        <strong>Estakada nad rondem, a nie prosty wjazd na most</strong>
            <p class="metryka">
                              <b>Kierowca</b> (gość)
                            <time datetime="2017-04-26T09:51:47+02:00">26.04.17,&nbsp;09:51:47</time>
                          </p>
            <p class="komentarzNarzedzia">
                            <a title="Zgłoś naruszenie regulaminu" class="komentarzZglosNaruszenie" href="#" onclick="zglos_naruszenie(46225410); return false;">
               <span class="icon icon-block"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="40px" height="40px" viewBox="0 0 40 40" xml:space="preserve">  <path d="M15.4 0C6.9 0 0 6.9 0 15.4s6.9 15.4 15.4 15.4 15.4-6.9 15.4-15.4S23.9 0 15.4 0zm8.3 7.1zm-20 8.3c0-6.5 5.2-11.7 11.7-11.7 2.8 0 5.4 1 7.4 2.6L6.4 22.8c-1.7-2-2.7-4.6-2.7-7.4zm3.4 8.3zm8.3 3.4c-2.8 0-5.4-1-7.4-2.6L24.4 8.1c1.6 2 2.6 4.6 2.6 7.4.1 6.4-5.1 11.6-11.6 11.6z"/></svg>
</span>Zgłoś naruszenie treści              </a>
              <span id="komentarz-ocena-46225410" class="kciuki">
                                <a href="?id_post=46225410&amp;ocena=plus" rel="nofollow" class="kciukGora" id="plus-46225410-1168876-1-DESC" title="Oceń pozytywnie ten komentarz">
                  <i class="icon icon-vote-up"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="16px" height="16px" viewBox="0 0 16 16" xml:space="preserve"><path d="M8.7,4.8c-0.1-0.3,2.7-2.7,1-4.7C9.4-0.4,8.1,2.3,6.3,3.5C5.3,4.2,3,5.6,3,6.4v5.1c0,1,3.7,2,6.5,2c1,0,2.5-6.4,2.5-7.5C12,5,8.8,5,8.7,4.8L8.7,4.8z M2.2,4.8C1.8,4.8,0,5.1,0,7.2l0,3.6c0,2,1.8,2.3,2.2,2.3c0.5,0-0.8-0.4-0.8-1.7V6.6C1.5,5.3,2.7,4.8,2.2,4.8z"/></svg>
</i>
                   <span></span>                </a>
                <a href="?id_post=46225410&amp;ocena=minus" rel="nofollow" class="kciukDol" id="minus-46225410-1168876-1-DESC" title="Oceń negatywnie ten komentarz">
                  <i class="icon icon-vote-down"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="16px" height="16px" viewBox="0 0 16 16" xml:space="preserve"><path d="M3.3,8.7c0.1,0.3-2.7,2.7-1,4.7c0.4,0.5,1.7-2.2,3.5-3.5C6.7,9.3,9,7.9,9,7.1V2c0-1-3.7-2-6.5-2C1.5,0,0,6.4,0,7.5
C0,8.5,3.2,8.5,3.3,8.7L3.3,8.7z M9.8,8.7c0.5,0,2.2-0.3,2.2-2.3V2.7c0-2-1.8-2.3-2.2-2.3c-0.5,0,0.8,0.4,0.8,1.7v4.8C10.5,8.2,9.3,8.7,9.8,8.7z"/></svg>
</i>
                   / <span>3</span>                 </a>
              </span>
            </p>
          </header>

          <div>
                                          <p class="krotkaTresc">Cóż to jest kilkadziesią metrów wyjazdu na Most Kotlarski? <br />
Zgodzić na kolejne zabetonowanie Grzegórzek można się, ale gdy deweloper wybuduje estakadę nad Rondem Grzegórzeckim na linii al....<span class="wiecej">rozwiń całość</span></p>
                <p class="pelnaTresc schowaj">Cóż to jest kilkadziesią metrów wyjazdu na Most Kotlarski? <br />
Zgodzić na kolejne zabetonowanie Grzegórzek można się, ale gdy deweloper wybuduje estakadę nad Rondem Grzegórzeckim na linii al. Powstania Warszawskiego - Kotlarska. Wtedy będzie można mówić o odkorkowaniu Ronda Grzegórzeckiego.<span class="mniej">zwiń</span></p>
                                    </div>
                                <div id="zwin-rozwin-46225410">
                              <a href="#" class="pokaz-ukryj watek-ukryj right hide-for-small-down" onclick="zwin_rozwin_komentarz(46225410);return false;" title="Ukryj opinie">odpowiedzi (1)</a>
                            <a class="komentarzOdpowiedz button right" href="#" onclick="odpowiedz(46225410, 46225410, 1);return false;">skomentuj</a>
            </div>

            <div id="formularz-46225410"></div>
                  </div>
      </div>

              <hr class="hide-for-small-down">
        <div class="komentarzPodrzedny columns medium-10 medium-offset-2">
            
    <div id="komentarz-46225448" data-id="46225448" data-id-watek="1168876" data-id-material="12017681" class="koment row">

      <div class="komentarzWiersz">

        <div class="avatar columns medium-2">
                      <img src="https://s-pt.ppstatic.pl/g/regionalne/zaslepka.png" alt="Autor komentarza nie dodał zdjęcia">
                  </div>

        <div class="tresc columns medium-10">
          <header>
                        <strong>Utopia </strong>
            <p class="metryka">
                              <b>Piotrek</b> (gość)
                            <time datetime="2017-04-26T09:57:25+02:00">26.04.17,&nbsp;09:57:25</time>
                          </p>
            <p class="komentarzNarzedzia">
                            <a title="Zgłoś naruszenie regulaminu" class="komentarzZglosNaruszenie" href="#" onclick="zglos_naruszenie(46225448); return false;">
               <span class="icon icon-block"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="40px" height="40px" viewBox="0 0 40 40" xml:space="preserve">  <path d="M15.4 0C6.9 0 0 6.9 0 15.4s6.9 15.4 15.4 15.4 15.4-6.9 15.4-15.4S23.9 0 15.4 0zm8.3 7.1zm-20 8.3c0-6.5 5.2-11.7 11.7-11.7 2.8 0 5.4 1 7.4 2.6L6.4 22.8c-1.7-2-2.7-4.6-2.7-7.4zm3.4 8.3zm8.3 3.4c-2.8 0-5.4-1-7.4-2.6L24.4 8.1c1.6 2 2.6 4.6 2.6 7.4.1 6.4-5.1 11.6-11.6 11.6z"/></svg>
</span>Zgłoś naruszenie treści              </a>
              <span id="komentarz-ocena-46225448" class="kciuki">
                                <a href="?id_post=46225448&amp;ocena=plus" rel="nofollow" class="kciukGora" id="plus-46225448-1168876-1-DESC" title="Oceń pozytywnie ten komentarz">
                  <i class="icon icon-vote-up"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="16px" height="16px" viewBox="0 0 16 16" xml:space="preserve"><path d="M8.7,4.8c-0.1-0.3,2.7-2.7,1-4.7C9.4-0.4,8.1,2.3,6.3,3.5C5.3,4.2,3,5.6,3,6.4v5.1c0,1,3.7,2,6.5,2c1,0,2.5-6.4,2.5-7.5C12,5,8.8,5,8.7,4.8L8.7,4.8z M2.2,4.8C1.8,4.8,0,5.1,0,7.2l0,3.6c0,2,1.8,2.3,2.2,2.3c0.5,0-0.8-0.4-0.8-1.7V6.6C1.5,5.3,2.7,4.8,2.2,4.8z"/></svg>
</i>
                   / <span>1</span>                 </a>
                <a href="?id_post=46225448&amp;ocena=minus" rel="nofollow" class="kciukDol" id="minus-46225448-1168876-1-DESC" title="Oceń negatywnie ten komentarz">
                  <i class="icon icon-vote-down"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="16px" height="16px" viewBox="0 0 16 16" xml:space="preserve"><path d="M3.3,8.7c0.1,0.3-2.7,2.7-1,4.7c0.4,0.5,1.7-2.2,3.5-3.5C6.7,9.3,9,7.9,9,7.1V2c0-1-3.7-2-6.5-2C1.5,0,0,6.4,0,7.5
C0,8.5,3.2,8.5,3.3,8.7L3.3,8.7z M9.8,8.7c0.5,0,2.2-0.3,2.2-2.3V2.7c0-2-1.8-2.3-2.2-2.3c-0.5,0,0.8,0.4,0.8,1.7v4.8C10.5,8.2,9.3,8.7,9.8,8.7z"/></svg>
</i>
                   <span></span>                </a>
              </span>
            </p>
          </header>

          <div>
                                          <p>Brzmi Niezle ale wtedy ruch będzie się odbywał na poziomie 3 piętra bloków w okolicy ronda. Mieszkałem przy kotlarskiej i hałas i Ruch jest straszny </p>
                                    </div>
                                <div id="zwin-rozwin-46225448">
                            <a class="komentarzOdpowiedz button right" href="#" onclick="odpowiedz(46225448, 46225410, 1);return false;">skomentuj</a>
            </div>

            <div id="formularz-46225448"></div>
                  </div>
      </div>

          </div>
  
        </div>
          </div>
  
    <div id="komentarz-46223882" data-id="46223882" data-id-watek="1168876" data-id-material="12017681" class="koment row">

      <div class="komentarzWiersz">

        <div class="avatar columns medium-2">
                      <img src="https://s-pt.ppstatic.pl/g/regionalne/zaslepka.png" alt="Autor komentarza nie dodał zdjęcia">
                  </div>

        <div class="tresc columns medium-10">
          <header>
                        <strong>Machloje</strong>
            <p class="metryka">
                              <b>Pawel.</b> (gość)
                            <time datetime="2017-04-25T22:26:49+02:00">25.04.17,&nbsp;22:26:49</time>
                          </p>
            <p class="komentarzNarzedzia">
                            <a title="Zgłoś naruszenie regulaminu" class="komentarzZglosNaruszenie" href="#" onclick="zglos_naruszenie(46223882); return false;">
               <span class="icon icon-block"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="40px" height="40px" viewBox="0 0 40 40" xml:space="preserve">  <path d="M15.4 0C6.9 0 0 6.9 0 15.4s6.9 15.4 15.4 15.4 15.4-6.9 15.4-15.4S23.9 0 15.4 0zm8.3 7.1zm-20 8.3c0-6.5 5.2-11.7 11.7-11.7 2.8 0 5.4 1 7.4 2.6L6.4 22.8c-1.7-2-2.7-4.6-2.7-7.4zm3.4 8.3zm8.3 3.4c-2.8 0-5.4-1-7.4-2.6L24.4 8.1c1.6 2 2.6 4.6 2.6 7.4.1 6.4-5.1 11.6-11.6 11.6z"/></svg>
</span>Zgłoś naruszenie treści              </a>
              <span id="komentarz-ocena-46223882" class="kciuki">
                                <a href="?id_post=46223882&amp;ocena=plus" rel="nofollow" class="kciukGora" id="plus-46223882-1168876-1-DESC" title="Oceń pozytywnie ten komentarz">
                  <i class="icon icon-vote-up"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="16px" height="16px" viewBox="0 0 16 16" xml:space="preserve"><path d="M8.7,4.8c-0.1-0.3,2.7-2.7,1-4.7C9.4-0.4,8.1,2.3,6.3,3.5C5.3,4.2,3,5.6,3,6.4v5.1c0,1,3.7,2,6.5,2c1,0,2.5-6.4,2.5-7.5C12,5,8.8,5,8.7,4.8L8.7,4.8z M2.2,4.8C1.8,4.8,0,5.1,0,7.2l0,3.6c0,2,1.8,2.3,2.2,2.3c0.5,0-0.8-0.4-0.8-1.7V6.6C1.5,5.3,2.7,4.8,2.2,4.8z"/></svg>
</i>
                   / <span>1</span>                 </a>
                <a href="?id_post=46223882&amp;ocena=minus" rel="nofollow" class="kciukDol" id="minus-46223882-1168876-1-DESC" title="Oceń negatywnie ten komentarz">
                  <i class="icon icon-vote-down"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="16px" height="16px" viewBox="0 0 16 16" xml:space="preserve"><path d="M3.3,8.7c0.1,0.3-2.7,2.7-1,4.7c0.4,0.5,1.7-2.2,3.5-3.5C6.7,9.3,9,7.9,9,7.1V2c0-1-3.7-2-6.5-2C1.5,0,0,6.4,0,7.5
C0,8.5,3.2,8.5,3.3,8.7L3.3,8.7z M9.8,8.7c0.5,0,2.2-0.3,2.2-2.3V2.7c0-2-1.8-2.3-2.2-2.3c-0.5,0,0.8,0.4,0.8,1.7v4.8C10.5,8.2,9.3,8.7,9.8,8.7z"/></svg>
</i>
                   / <span>1</span>                 </a>
              </span>
            </p>
          </header>

          <div>
                                          <p>Takiego Machloja wybraliśmy to mamy totalne niszczenie Krakowa</p>
                                    </div>
                                <div id="zwin-rozwin-46223882">
                            <a class="komentarzOdpowiedz button right" href="#" onclick="odpowiedz(46223882, 46223882, 1);return false;">skomentuj</a>
            </div>

            <div id="formularz-46223882"></div>
                  </div>
      </div>

          </div>
  
    <div id="komentarz-46223664" data-id="46223664" data-id-watek="1168876" data-id-material="12017681" class="koment row">

      <div class="komentarzWiersz">

        <div class="avatar columns medium-2">
                      <img src="https://s-pt.ppstatic.pl/g/regionalne/zaslepka.png" alt="Autor komentarza nie dodał zdjęcia">
                  </div>

        <div class="tresc columns medium-10">
          <header>
                        <strong>brawa dla urzędasów, ich wodza i dewelopera</strong>
            <p class="metryka">
                              <b>krakuska</b> (gość)
                            <time datetime="2017-04-25T21:40:06+02:00">25.04.17,&nbsp;21:40:06</time>
                          </p>
            <p class="komentarzNarzedzia">
                            <a title="Zgłoś naruszenie regulaminu" class="komentarzZglosNaruszenie" href="#" onclick="zglos_naruszenie(46223664); return false;">
               <span class="icon icon-block"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="40px" height="40px" viewBox="0 0 40 40" xml:space="preserve">  <path d="M15.4 0C6.9 0 0 6.9 0 15.4s6.9 15.4 15.4 15.4 15.4-6.9 15.4-15.4S23.9 0 15.4 0zm8.3 7.1zm-20 8.3c0-6.5 5.2-11.7 11.7-11.7 2.8 0 5.4 1 7.4 2.6L6.4 22.8c-1.7-2-2.7-4.6-2.7-7.4zm3.4 8.3zm8.3 3.4c-2.8 0-5.4-1-7.4-2.6L24.4 8.1c1.6 2 2.6 4.6 2.6 7.4.1 6.4-5.1 11.6-11.6 11.6z"/></svg>
</span>Zgłoś naruszenie treści              </a>
              <span id="komentarz-ocena-46223664" class="kciuki">
                                <a href="?id_post=46223664&amp;ocena=plus" rel="nofollow" class="kciukGora" id="plus-46223664-1168876-1-DESC" title="Oceń pozytywnie ten komentarz">
                  <i class="icon icon-vote-up"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="16px" height="16px" viewBox="0 0 16 16" xml:space="preserve"><path d="M8.7,4.8c-0.1-0.3,2.7-2.7,1-4.7C9.4-0.4,8.1,2.3,6.3,3.5C5.3,4.2,3,5.6,3,6.4v5.1c0,1,3.7,2,6.5,2c1,0,2.5-6.4,2.5-7.5C12,5,8.8,5,8.7,4.8L8.7,4.8z M2.2,4.8C1.8,4.8,0,5.1,0,7.2l0,3.6c0,2,1.8,2.3,2.2,2.3c0.5,0-0.8-0.4-0.8-1.7V6.6C1.5,5.3,2.7,4.8,2.2,4.8z"/></svg>
</i>
                   <span></span>                </a>
                <a href="?id_post=46223664&amp;ocena=minus" rel="nofollow" class="kciukDol" id="minus-46223664-1168876-1-DESC" title="Oceń negatywnie ten komentarz">
                  <i class="icon icon-vote-down"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="16px" height="16px" viewBox="0 0 16 16" xml:space="preserve"><path d="M3.3,8.7c0.1,0.3-2.7,2.7-1,4.7c0.4,0.5,1.7-2.2,3.5-3.5C6.7,9.3,9,7.9,9,7.1V2c0-1-3.7-2-6.5-2C1.5,0,0,6.4,0,7.5
C0,8.5,3.2,8.5,3.3,8.7L3.3,8.7z M9.8,8.7c0.5,0,2.2-0.3,2.2-2.3V2.7c0-2-1.8-2.3-2.2-2.3c-0.5,0,0.8,0.4,0.8,1.7v4.8C10.5,8.2,9.3,8.7,9.8,8.7z"/></svg>
</i>
                   / <span>1</span>                 </a>
              </span>
            </p>
          </header>

          <div>
                                          <p>to się nazywa zawrzeć pakt z diabłem - " dla dobra miasta "</p>
                                    </div>
                                <div id="zwin-rozwin-46223664">
                            <a class="komentarzOdpowiedz button right" href="#" onclick="odpowiedz(46223664, 46223664, 1);return false;">skomentuj</a>
            </div>

            <div id="formularz-46223664"></div>
                  </div>
      </div>

          </div>
  
    <div id="komentarz-46223606" data-id="46223606" data-id-watek="1168876" data-id-material="12017681" class="koment row">

      <div class="komentarzWiersz">

        <div class="avatar columns medium-2">
                      <img src="https://s-pt.ppstatic.pl/g/regionalne/zaslepka.png" alt="Autor komentarza nie dodał zdjęcia">
                  </div>

        <div class="tresc columns medium-10">
          <header>
                        <strong>ale o Wrocławskiej nie myślą</strong>
            <p class="metryka">
                              <b>sąsiadek</b> (gość)
                            <time datetime="2017-04-25T21:32:04+02:00">25.04.17,&nbsp;21:32:04</time>
                          </p>
            <p class="komentarzNarzedzia">
                            <a title="Zgłoś naruszenie regulaminu" class="komentarzZglosNaruszenie" href="#" onclick="zglos_naruszenie(46223606); return false;">
               <span class="icon icon-block"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="40px" height="40px" viewBox="0 0 40 40" xml:space="preserve">  <path d="M15.4 0C6.9 0 0 6.9 0 15.4s6.9 15.4 15.4 15.4 15.4-6.9 15.4-15.4S23.9 0 15.4 0zm8.3 7.1zm-20 8.3c0-6.5 5.2-11.7 11.7-11.7 2.8 0 5.4 1 7.4 2.6L6.4 22.8c-1.7-2-2.7-4.6-2.7-7.4zm3.4 8.3zm8.3 3.4c-2.8 0-5.4-1-7.4-2.6L24.4 8.1c1.6 2 2.6 4.6 2.6 7.4.1 6.4-5.1 11.6-11.6 11.6z"/></svg>
</span>Zgłoś naruszenie treści              </a>
              <span id="komentarz-ocena-46223606" class="kciuki">
                                <a href="?id_post=46223606&amp;ocena=plus" rel="nofollow" class="kciukGora" id="plus-46223606-1168876-1-DESC" title="Oceń pozytywnie ten komentarz">
                  <i class="icon icon-vote-up"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="16px" height="16px" viewBox="0 0 16 16" xml:space="preserve"><path d="M8.7,4.8c-0.1-0.3,2.7-2.7,1-4.7C9.4-0.4,8.1,2.3,6.3,3.5C5.3,4.2,3,5.6,3,6.4v5.1c0,1,3.7,2,6.5,2c1,0,2.5-6.4,2.5-7.5C12,5,8.8,5,8.7,4.8L8.7,4.8z M2.2,4.8C1.8,4.8,0,5.1,0,7.2l0,3.6c0,2,1.8,2.3,2.2,2.3c0.5,0-0.8-0.4-0.8-1.7V6.6C1.5,5.3,2.7,4.8,2.2,4.8z"/></svg>
</i>
                   <span></span>                </a>
                <a href="?id_post=46223606&amp;ocena=minus" rel="nofollow" class="kciukDol" id="minus-46223606-1168876-1-DESC" title="Oceń negatywnie ten komentarz">
                  <i class="icon icon-vote-down"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="16px" height="16px" viewBox="0 0 16 16" xml:space="preserve"><path d="M3.3,8.7c0.1,0.3-2.7,2.7-1,4.7c0.4,0.5,1.7-2.2,3.5-3.5C6.7,9.3,9,7.9,9,7.1V2c0-1-3.7-2-6.5-2C1.5,0,0,6.4,0,7.5
C0,8.5,3.2,8.5,3.3,8.7L3.3,8.7z M9.8,8.7c0.5,0,2.2-0.3,2.2-2.3V2.7c0-2-1.8-2.3-2.2-2.3c-0.5,0,0.8,0.4,0.8,1.7v4.8C10.5,8.2,9.3,8.7,9.8,8.7z"/></svg>
</i>
                   / <span>1</span>                 </a>
              </span>
            </p>
          </header>

          <div>
                                          <p class="krotkaTresc">Ciekawe stwierdzenie padło, że miasto myśli dopiero jak zagęszcza się zabudowa...może ktoś poinformuje "miasto" o tym, że wzdłuż wrocławskiej (miedzy Łokietka, a Racławicka) powstaje kilka...<span class="wiecej">rozwiń całość</span></p>
                <p class="pelnaTresc schowaj">Ciekawe stwierdzenie padło, że miasto myśli dopiero jak zagęszcza się zabudowa...może ktoś poinformuje "miasto" o tym, że wzdłuż wrocławskiej (miedzy Łokietka, a Racławicka) powstaje kilka kolejnych inwestycji nie licząc tej niedawno oddanej, przy skrzyżowaniu z Racławicka. Nie mówiąc już o tym, że i tak skrzyżowanie Kijowska Wrocławska stoi w korkach nie od wczoraj.<span class="mniej">zwiń</span></p>
                                    </div>
                                <div id="zwin-rozwin-46223606">
                            <a class="komentarzOdpowiedz button right" href="#" onclick="odpowiedz(46223606, 46223606, 1);return false;">skomentuj</a>
            </div>

            <div id="formularz-46223606"></div>
                  </div>
      </div>

          </div>
  
    <div id="komentarz-46223014" data-id="46223014" data-id-watek="1168876" data-id-material="12017681" class="koment row">

      <div class="komentarzWiersz">

        <div class="avatar columns medium-2">
                      <img src="https://s-pt.ppstatic.pl/g/regionalne/zaslepka.png" alt="Autor komentarza nie dodał zdjęcia">
                  </div>

        <div class="tresc columns medium-10">
          <header>
                        <strong>Może lepiej jak developer zbuduje</strong>
            <p class="metryka">
                              <b>drugi most</b> (gość)
                            <time datetime="2017-04-25T19:32:01+02:00">25.04.17,&nbsp;19:32:01</time>
                          </p>
            <p class="komentarzNarzedzia">
                            <a title="Zgłoś naruszenie regulaminu" class="komentarzZglosNaruszenie" href="#" onclick="zglos_naruszenie(46223014); return false;">
               <span class="icon icon-block"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="40px" height="40px" viewBox="0 0 40 40" xml:space="preserve">  <path d="M15.4 0C6.9 0 0 6.9 0 15.4s6.9 15.4 15.4 15.4 15.4-6.9 15.4-15.4S23.9 0 15.4 0zm8.3 7.1zm-20 8.3c0-6.5 5.2-11.7 11.7-11.7 2.8 0 5.4 1 7.4 2.6L6.4 22.8c-1.7-2-2.7-4.6-2.7-7.4zm3.4 8.3zm8.3 3.4c-2.8 0-5.4-1-7.4-2.6L24.4 8.1c1.6 2 2.6 4.6 2.6 7.4.1 6.4-5.1 11.6-11.6 11.6z"/></svg>
</span>Zgłoś naruszenie treści              </a>
              <span id="komentarz-ocena-46223014" class="kciuki">
                                <a href="?id_post=46223014&amp;ocena=plus" rel="nofollow" class="kciukGora" id="plus-46223014-1168876-1-DESC" title="Oceń pozytywnie ten komentarz">
                  <i class="icon icon-vote-up"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="16px" height="16px" viewBox="0 0 16 16" xml:space="preserve"><path d="M8.7,4.8c-0.1-0.3,2.7-2.7,1-4.7C9.4-0.4,8.1,2.3,6.3,3.5C5.3,4.2,3,5.6,3,6.4v5.1c0,1,3.7,2,6.5,2c1,0,2.5-6.4,2.5-7.5C12,5,8.8,5,8.7,4.8L8.7,4.8z M2.2,4.8C1.8,4.8,0,5.1,0,7.2l0,3.6c0,2,1.8,2.3,2.2,2.3c0.5,0-0.8-0.4-0.8-1.7V6.6C1.5,5.3,2.7,4.8,2.2,4.8z"/></svg>
</i>
                   / <span>2</span>                 </a>
                <a href="?id_post=46223014&amp;ocena=minus" rel="nofollow" class="kciukDol" id="minus-46223014-1168876-1-DESC" title="Oceń negatywnie ten komentarz">
                  <i class="icon icon-vote-down"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="16px" height="16px" viewBox="0 0 16 16" xml:space="preserve"><path d="M3.3,8.7c0.1,0.3-2.7,2.7-1,4.7c0.4,0.5,1.7-2.2,3.5-3.5C6.7,9.3,9,7.9,9,7.1V2c0-1-3.7-2-6.5-2C1.5,0,0,6.4,0,7.5
C0,8.5,3.2,8.5,3.3,8.7L3.3,8.7z M9.8,8.7c0.5,0,2.2-0.3,2.2-2.3V2.7c0-2-1.8-2.3-2.2-2.3c-0.5,0,0.8,0.4,0.8,1.7v4.8C10.5,8.2,9.3,8.7,9.8,8.7z"/></svg>
</i>
                   / <span>1</span>                 </a>
              </span>
            </p>
          </header>

          <div>
                                          <p>i jeszcze jakąś willę z basenem w ładnym miejscu ... ?</p>
                                    </div>
                                <div id="zwin-rozwin-46223014">
                            <a class="komentarzOdpowiedz button right" href="#" onclick="odpowiedz(46223014, 46223014, 1);return false;">skomentuj</a>
            </div>

            <div id="formularz-46223014"></div>
                  </div>
      </div>

          </div>
  
    <div id="komentarz-46222290" data-id="46222290" data-id-watek="1168876" data-id-material="12017681" class="koment row wyrozniony">

      <div class="komentarzWiersz">

        <div class="avatar columns medium-2">
                      <img src="https://s-pt.ppstatic.pl/g/regionalne/zaslepka.png" alt="Autor komentarza nie dodał zdjęcia">
                  </div>

        <div class="tresc columns medium-10">
          <header title="To jest najlepiej oceniany komentarz">
                          <span class="icon icon-most-voted"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="32px" height="32px" viewBox="0 0 32 32" xml:space="preserve"><path d="M25 8.8h-8.5L13.9.7c-.1-.3-.3-.5-.6-.6H13c-.4 0-.8.3-.9.7l-2.6 8H1c-.3 0-.6.1-.8.4-.3.4-.2 1.1.2 1.4l6.9 5-2.6 8c-.1.3-.1.7.1 1 .2.3.5.4.8.4.2 0 .4-.1.6-.2l6.8-5 6.8 5c.2.1.4.2.6.2h.3c.5-.2.8-.7.6-1.3l-2.6-8.1 6.8-5c.3-.2.4-.5.4-.8.1-.6-.3-1-.9-1zM17.6 14l-1.2.9.4 1.4 1.7 5.2-4.3-3.2-1.2-1-1.2.9-4.3 3.2 1.7-5.2.4-1.4-1.2-.8L4 10.8h6.9l.4-1.4L13 4.3l1.6 5.1.4 1.4h6.8L17.6 14z"/></svg>
</span>
                        <strong>Rozsądna perspektywa.</strong>
            <p class="metryka">
                              <b>grzeg</b> (gość)
                            <time datetime="2017-04-25T16:38:22+02:00">25.04.17,&nbsp;16:38:22</time>
                          </p>
            <p class="komentarzNarzedzia">
                            <a title="Zgłoś naruszenie regulaminu" class="komentarzZglosNaruszenie" href="#" onclick="zglos_naruszenie(46222290); return false;">
               <span class="icon icon-block"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="40px" height="40px" viewBox="0 0 40 40" xml:space="preserve">  <path d="M15.4 0C6.9 0 0 6.9 0 15.4s6.9 15.4 15.4 15.4 15.4-6.9 15.4-15.4S23.9 0 15.4 0zm8.3 7.1zm-20 8.3c0-6.5 5.2-11.7 11.7-11.7 2.8 0 5.4 1 7.4 2.6L6.4 22.8c-1.7-2-2.7-4.6-2.7-7.4zm3.4 8.3zm8.3 3.4c-2.8 0-5.4-1-7.4-2.6L24.4 8.1c1.6 2 2.6 4.6 2.6 7.4.1 6.4-5.1 11.6-11.6 11.6z"/></svg>
</span>Zgłoś naruszenie treści              </a>
              <span id="komentarz-ocena-46222290" class="kciuki">
                                <a href="?id_post=46222290&amp;ocena=plus" rel="nofollow" class="kciukGora" id="plus-46222290-1168876-1-DESC" title="Oceń pozytywnie ten komentarz">
                  <i class="icon icon-vote-up"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="16px" height="16px" viewBox="0 0 16 16" xml:space="preserve"><path d="M8.7,4.8c-0.1-0.3,2.7-2.7,1-4.7C9.4-0.4,8.1,2.3,6.3,3.5C5.3,4.2,3,5.6,3,6.4v5.1c0,1,3.7,2,6.5,2c1,0,2.5-6.4,2.5-7.5C12,5,8.8,5,8.7,4.8L8.7,4.8z M2.2,4.8C1.8,4.8,0,5.1,0,7.2l0,3.6c0,2,1.8,2.3,2.2,2.3c0.5,0-0.8-0.4-0.8-1.7V6.6C1.5,5.3,2.7,4.8,2.2,4.8z"/></svg>
</i>
                   / <span>5</span>                 </a>
                <a href="?id_post=46222290&amp;ocena=minus" rel="nofollow" class="kciukDol" id="minus-46222290-1168876-1-DESC" title="Oceń negatywnie ten komentarz">
                  <i class="icon icon-vote-down"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="16px" height="16px" viewBox="0 0 16 16" xml:space="preserve"><path d="M3.3,8.7c0.1,0.3-2.7,2.7-1,4.7c0.4,0.5,1.7-2.2,3.5-3.5C6.7,9.3,9,7.9,9,7.1V2c0-1-3.7-2-6.5-2C1.5,0,0,6.4,0,7.5
C0,8.5,3.2,8.5,3.3,8.7L3.3,8.7z M9.8,8.7c0.5,0,2.2-0.3,2.2-2.3V2.7c0-2-1.8-2.3-2.2-2.3c-0.5,0,0.8,0.4,0.8,1.7v4.8C10.5,8.2,9.3,8.7,9.8,8.7z"/></svg>
</i>
                   / <span>3</span>                 </a>
              </span>
            </p>
          </header>

          <div>
                                          <p>Popieram oczekiwania dewelopera. Dlaczego miałby ładować swoje prywatne pieniądze w publiczne zadanie, nie uzyskując nic w zamian? Czy ktoś z czytających i piszących byłby takim frajerem?</p>
                                    </div>
                                <div id="zwin-rozwin-46222290">
                            <a class="komentarzOdpowiedz button right" href="#" onclick="odpowiedz(46222290, 46222290, 1);return false;">skomentuj</a>
            </div>

            <div id="formularz-46222290"></div>
                  </div>
      </div>

          </div>
  
    <div id="komentarz-46222142" data-id="46222142" data-id-watek="1168876" data-id-material="12017681" class="koment row">

      <div class="komentarzWiersz">

        <div class="avatar columns medium-2">
                      <img src="https://s-pt.ppstatic.pl/g/regionalne/zaslepka.png" alt="Autor komentarza nie dodał zdjęcia">
                  </div>

        <div class="tresc columns medium-10">
          <header>
                        <strong>W tym miejscu ...</strong>
            <p class="metryka">
                              <b>WK.</b> (gość)
                            <time datetime="2017-04-25T15:59:11+02:00">25.04.17,&nbsp;15:59:11</time>
                          </p>
            <p class="komentarzNarzedzia">
                            <a title="Zgłoś naruszenie regulaminu" class="komentarzZglosNaruszenie" href="#" onclick="zglos_naruszenie(46222142); return false;">
               <span class="icon icon-block"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="40px" height="40px" viewBox="0 0 40 40" xml:space="preserve">  <path d="M15.4 0C6.9 0 0 6.9 0 15.4s6.9 15.4 15.4 15.4 15.4-6.9 15.4-15.4S23.9 0 15.4 0zm8.3 7.1zm-20 8.3c0-6.5 5.2-11.7 11.7-11.7 2.8 0 5.4 1 7.4 2.6L6.4 22.8c-1.7-2-2.7-4.6-2.7-7.4zm3.4 8.3zm8.3 3.4c-2.8 0-5.4-1-7.4-2.6L24.4 8.1c1.6 2 2.6 4.6 2.6 7.4.1 6.4-5.1 11.6-11.6 11.6z"/></svg>
</span>Zgłoś naruszenie treści              </a>
              <span id="komentarz-ocena-46222142" class="kciuki">
                                <a href="?id_post=46222142&amp;ocena=plus" rel="nofollow" class="kciukGora" id="plus-46222142-1168876-1-DESC" title="Oceń pozytywnie ten komentarz">
                  <i class="icon icon-vote-up"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="16px" height="16px" viewBox="0 0 16 16" xml:space="preserve"><path d="M8.7,4.8c-0.1-0.3,2.7-2.7,1-4.7C9.4-0.4,8.1,2.3,6.3,3.5C5.3,4.2,3,5.6,3,6.4v5.1c0,1,3.7,2,6.5,2c1,0,2.5-6.4,2.5-7.5C12,5,8.8,5,8.7,4.8L8.7,4.8z M2.2,4.8C1.8,4.8,0,5.1,0,7.2l0,3.6c0,2,1.8,2.3,2.2,2.3c0.5,0-0.8-0.4-0.8-1.7V6.6C1.5,5.3,2.7,4.8,2.2,4.8z"/></svg>
</i>
                   / <span>1</span>                 </a>
                <a href="?id_post=46222142&amp;ocena=minus" rel="nofollow" class="kciukDol" id="minus-46222142-1168876-1-DESC" title="Oceń negatywnie ten komentarz">
                  <i class="icon icon-vote-down"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0" y="0" width="16px" height="16px" viewBox="0 0 16 16" xml:space="preserve"><path d="M3.3,8.7c0.1,0.3-2.7,2.7-1,4.7c0.4,0.5,1.7-2.2,3.5-3.5C6.7,9.3,9,7.9,9,7.1V2c0-1-3.7-2-6.5-2C1.5,0,0,6.4,0,7.5
C0,8.5,3.2,8.5,3.3,8.7L3.3,8.7z M9.8,8.7c0.5,0,2.2-0.3,2.2-2.3V2.7c0-2-1.8-2.3-2.2-2.3c-0.5,0,0.8,0.4,0.8,1.7v4.8C10.5,8.2,9.3,8.7,9.8,8.7z"/></svg>
</i>
                   / <span>4</span>                 </a>
              </span>
            </p>
          </header>

          <div>
                                          <p>... nie da się go zrobić. Jest za mało miejsca na sensowny zakręt o właściwym profilu. </p>
                                    </div>
                                <div id="zwin-rozwin-46222142">
                            <a class="komentarzOdpowiedz button right" href="#" onclick="odpowiedz(46222142, 46222142, 1);return false;">skomentuj</a>
            </div>

            <div id="formularz-46222142"></div>
                  </div>
      </div>

          </div>
  
  </div>
  
 

</section>
<script type="text/javascript">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</script>
    <div id='dfp-srodek3' class="ppa-slot">
        <script type="text/javascript">
            PPAds.queue.push(function () {
                var slot = PPAds.app.getSlot('srodek3');
                                                slot.appendResolution(750, 200);
                                slot.appendResolution(750, 100);
                                            });
        </script>
    </div>
    <div id='dfp-okazjon' class="ppa-slot">
        <script type="text/javascript">
            PPAds.queue.push(function () {
                var slot = PPAds.app.getSlot('okazjon');
                                                slot.appendResolution(750, 600);
                                slot.appendResolution(750, 500);
                                slot.appendResolution(750, 300);
                                slot.appendResolution(750, 200);
                                            });
        </script>
    </div>
         </div>
        <div id="prawa-kolumna" class="columns show-for-large-up large-4 prawaKol">
           <aside class="quizBox">
  <header class="quizBox-header">
    <a class="quizBox-header-link" href="/quiz/4159,q.html">
      <div>quiz</div>
      <div>
        <h2 class="quizBox-header-title">Jakim typem facebookowicza jesteś? Sprawdź! </h2>
      </div>
    </a>
  </header>
  <form action="/quiz/pytanie/2,4159,jakim_typem_facebookowicza_jestes_sprawdz,n,q,t.html" method="post">
          <div class="quizBox-block">
        <div class="quizBox-question">
          
                      <p class="no-img"><span>pytanie 1/10:</span> Włączasz FB </p>
                  </div>
                                                                  <ul class="quizBox-answers single">
                                              <li>
                            <label class="answer answer-widthImg">
                                                                                    <input type="radio" name="pytanie_53048" value="181948">
                                <span class="answer-text">jak tylko wstaniesz</span>
              </label>
            </li>
                                              <li>
                            <label class="answer answer-widthImg">
                                                                                    <input type="radio" name="pytanie_53048" value="181950">
                                <span class="answer-text">kiedy masz wolną chwilę</span>
              </label>
            </li>
                                              <li>
                            <label class="answer answer-widthImg">
                                                                                    <input type="radio" name="pytanie_53048" value="181952">
                                <span class="answer-text">wieczorem </span>
              </label>
            </li>
                                              <li>
                            <label class="answer answer-widthImg">
                                                                                    <input type="radio" name="pytanie_53048" value="181954">
                                <span class="answer-text">praktycznie cały czas</span>
              </label>
            </li>
                  </ul>
      </div>
        <div class="quizBox-footer">
      <button type="submit" id="boks-quizu-nastepne" class="button">
        Następne pytanie
        <svg xmlns="http://www.w3.org/2000/svg" width="10" height="18" viewBox="0 0 10 18"><path d="M.3 16.3c-.4.4-.4 1 0 1.4.4.4 1 .4 1.4 0l8-8c.4-.4.4-1 0-1.4l-8-8C1.3-.1.7-.1.3.3c-.4.4-.4 1 0 1.4L7.6 9 .3 16.3z"/></svg>
      </button>
    </div>
  </form>
</aside>
<script type="text/javascript">
(function() {

(function(b,a){b(".quizBox-answers label input").click(function(){return false});b(".quizBox-answers li").click(function(){var d=b(this);if(d.closest(".quizBox-answers").hasClass("single")){d.closest(".quizBox-answers li").addClass("isActive").siblings("li").removeClass("isActive");d.find("input").prop("checked",true)}else{if(d.closest(".quizBox-answers li").hasClass("isActive")){d.closest(".quizBox-answers li").removeClass("isActive");d.find("input").prop("checked",false)}else{d.closest(".quizBox-answers li").addClass("isActive");d.find("input").prop("checked",true)}}return false});b("#boks-quizu-nastepne").first().click(function(i){var d=b(".quizBox-answers").first(),h=d.find("input").length>0?true:false,f=h&&d.find("input:checked").length==0?true:false;if(f){if(d.find("#boks-quizu-komunikat").length==0){var g=b("<div>",{id:"boks-quizu-komunikat",text:"Zaznacz odpowiedź","class":"hide quizBox-alert"});b(this).blur();b(".quizBox-footer").append(g);g.fadeIn();setTimeout(function(){g.fadeOut("300",function(){g.remove()})},2000)}i.preventDefault()}});function c(d){zaslona=d.clone().addClass("wysrodkowana");kontener=jQuery('<div class="zdjecieNaWarstwie">');kontener.append(zaslona);if(d.data().autor){kontener.append(jQuery("<span>",{"class":"autor",text:d.data().autor}))}kontener.append("<span>X</span>");GR("pWarstwaDodaj",{klawisz:true,klik:true,obiekt:kontener,klasaZaslony:"zaslonaCiemna",poPokaz:function(e){b(zaslona).siblings("span").click(function(){e.zamknij()})}})}jQuery(".quizBox-img").click(function(){var d=b(this).find("img").clone(),e=d.data("image");d.attr("src",e);c(d)})})(jQuery,oG_OSA.tracking);
})();
</script>          <div id='dfp-prawa1' class="ppa-slot">
        <script type="text/javascript">
            PPAds.queue.push(function () {
                var slot = PPAds.app.getSlot('prawa1');
                                                slot.appendResolution(300, 600);
                                slot.appendResolution(300, 250);
                                            });
        </script>
    </div>



        <section class="autopromocja motofaktyAutopromocja">
    <header>
      <h2>PREMIERY</h2>
    </header>
        <ul class="small-block-grid-2 medium-block-grid-2">
              <li class="zeZdjeciem">
          <a href="http://www.motofakty.pl/artykul/mercedes-klasy-a-premiera-nowej-generacji.html" class="autopromoLink zdjecieObok">
            <img alt="Mercedes Klasy A. Premiera nowej generacji " class="lazy" src="https://d-mf.ppstatic.pl/art/d1/8g/labfhhs8gss80048og0s4/mercedes-klasy-a-1.310.jpg">
            <header>
              <h3>Mercedes Klasy A. Premiera nowej generacji </h3>
            </header>
          </a>
        </li>
              <li class="zeZdjeciem">
          <a href="http://www.motofakty.pl/artykul/skoda-fabia-za-77-900-zl-specjalna-wersja-juz-w-sprzedazy.html" class="autopromoLink zdjecieObok">
            <img alt="Skoda Fabia za 77 900 zł. Specjalna wersja już w sprzedaży " class="lazy" src="https://d-mf.ppstatic.pl/art/dk/zh/tw11i08ogks4c800484s4/z22775476q-skoda-fabia-r5.310.jpg">
            <header>
              <h3>Skoda Fabia za 77 900 zł. Specjalna wersja już w sprzedaży </h3>
            </header>
          </a>
        </li>
              <li class="zeZdjeciem">
          <a href="http://www.motofakty.pl/artykul/renault-scenic-z-nowym-silnikiem-1-3-tce-ceny-od-76-500-zl.html" class="autopromoLink zdjecieObok">
            <img alt="Renault Scenic z nowym silnikiem 1.3 TCe. Ceny od 76 500 zł" class="lazy" src="https://d-mf.ppstatic.pl/art/63/m8/txvnpukgw4wcw4oog40g0/00071lbtvd7x4o5o-c122-f4-1200.310.jpg">
            <header>
              <h3>Renault Scenic z nowym silnikiem 1.3 TCe. Ceny od 76 500 zł</h3>
            </header>
          </a>
        </li>
              <li class="zeZdjeciem">
          <a href="http://www.motofakty.pl/artykul/ford-ecosport-w-polsce-cennik-odswiezonego-crossovera.html" class="autopromoLink zdjecieObok">
            <img alt="Ford EcoSport w Polsce. Cennik odświeżonego crossovera " class="lazy" src="https://d-mf.ppstatic.pl/art/2d/66/b0bqp8sgowosg0o44gwkk/ford-1.310.jpg">
            <header>
              <h3>Ford EcoSport w Polsce. Cennik odświeżonego crossovera </h3>
            </header>
          </a>
        </li>
            </section> 

        <section class="autopromocja motofaktyAutopromocja">
    <header>
      <h2>SAMOCHODY UŻYWANE</h2>
    </header>
        <ul class="small-block-grid-2 medium-block-grid-2">
              <li class="zeZdjeciem">
          <a href="http://www.motofakty.pl/artykul/uzywane-bmw-serii-3-f30-zalety-wady-i-typowe-usterki.html" class="autopromoLink zdjecieObok">
            <img alt="Używane BMW serii 3 F30. Zalety, wady i typowe usterki" class="lazy" src="https://d-mf.ppstatic.pl/art/dw/h3/zdlub400o4ko8cgk0o4wk/publicq.310.jpg">
            <header>
              <h3>Używane BMW serii 3 F30. Zalety, wady i typowe usterki</h3>
            </header>
          </a>
        </li>
              <li class="zeZdjeciem">
          <a href="http://www.motofakty.pl/artykul/uzywane-limuzyny-za-30-tys-zl-okazje-czy-skarbonki-bez-dna.html" class="autopromoLink zdjecieObok">
            <img alt="Używane limuzyny za 30 tys. zł. Okazje czy skarbonki bez dna?" class="lazy" src="https://d-mf.ppstatic.pl/art/3k/tj/3e7tow2sc4s8k0sk080sw/audi-a6.310.jpg">
            <header>
              <h3>Używane limuzyny za 30 tys. zł. Okazje czy skarbonki bez dna?</h3>
            </header>
          </a>
        </li>
              <li class="zeZdjeciem">
          <a href="http://www.motofakty.pl/artykul/najlepsze-kombi-dla-rodziny-za-5000-zl-duze-wygodne-i-tanie-w-utrzymaniu.html" class="autopromoLink zdjecieObok">
            <img alt="Najlepsze kombi dla rodziny za 5000 zł. Duże, wygodne i tanie w utrzymaniu" class="lazy" src="https://d-mf.ppstatic.pl/art/1a/88/pg517pno8sgkg0w8g8cgg/1-_mazda_626_regiomoto-1200.310.jpg">
            <header>
              <h3>Najlepsze kombi dla rodziny za 5000 zł. Duże, wygodne i tanie w utrzymaniu</h3>
            </header>
          </a>
        </li>
              <li class="zeZdjeciem">
          <a href="http://www.motofakty.pl/artykul/uzywane-piecioletnie-auta-rodzinne-te-modele-sa-najbezpieczniejsze.html" class="autopromoLink zdjecieObok">
            <img alt="Używane pięcioletnie auta rodzinne. Te modele są najbezpieczniejsze " class="lazy" src="https://d-mf.ppstatic.pl/art/5v/lv/bwurp0ws0w0wo0kcw8s84/audi_a3_2012.310.jpg">
            <header>
              <h3>Używane pięcioletnie auta rodzinne. Te modele są najbezpieczniejsze </h3>
            </header>
          </a>
        </li>
            </section> 

          <div id='dfp-prawa2' class="ppa-slot">
        <script type="text/javascript">
            PPAds.queue.push(function () {
                var slot = PPAds.app.getSlot('prawa2');
                                                slot.appendResolution(300, 250);
                                slot.appendResolution(300, 125);
                                            });
        </script>
    </div>



        <section class="autopromocja motofaktyAutopromocja">
    <header>
      <h2>WARTO WIEDZIEĆ</h2>
    </header>
        <ul class="small-block-grid-2 medium-block-grid-2">
              <li class="zeZdjeciem">
          <a href="http://www.motofakty.pl/artykul/zakup-nowego-samochodu-sprawdzmy-dostepnosc-serwisu-i-uslugi-serwisowe.html" class="autopromoLink zdjecieObok">
            <img alt="Zakup nowego samochodu. Sprawdźmy dostępność serwisu i usługi serwisowe" class="lazy" src="https://d-mf.ppstatic.pl/art/by/lj/ht64mo00gsc40csk8owcs/2015_01_22_przeglad-1200-1200.310.jpg">
            <header>
              <h3>Zakup nowego samochodu. Sprawdźmy dostępność serwisu i usługi serwisowe</h3>
            </header>
          </a>
        </li>
              <li class="zeZdjeciem">
          <a href="http://www.motofakty.pl/artykul/kodeks-drogowy-wymijanie-omijanie-cofanie.html" class="autopromoLink zdjecieObok">
            <img alt="Kodeks drogowy. Wymijanie, omijanie, cofanie " class="lazy" src="https://d-mf.ppstatic.pl/art/ee/cd/52zp5xwsokw88ww80ckco/kr160420mc_022.310.jpg">
            <header>
              <h3>Kodeks drogowy. Wymijanie, omijanie, cofanie </h3>
            </header>
          </a>
        </li>
              <li class="zeZdjeciem">
          <a href="http://www.motofakty.pl/artykul/kradziez-auta-z-tym-zabezpieczeniem-zlodzieje-maja-problem.html" class="autopromoLink zdjecieObok">
            <img alt="Kradzież auta. Z tym zabezpieczeniem złodzieje mają problem " class="lazy" src="https://d-mf.ppstatic.pl/art/1s/x0/wbg4p11c8g0gw080ccwcg/wr170414jj_08-2.310.jpg">
            <header>
              <h3>Kradzież auta. Z tym zabezpieczeniem złodzieje mają problem </h3>
            </header>
          </a>
        </li>
              <li class="zeZdjeciem">
          <a href="http://www.motofakty.pl/artykul/narty-za-granica-to-trzeba-wiedziec-przed-wyruszeniem-autem-w-trase.html" class="autopromoLink zdjecieObok">
            <img alt="Narty za granicą. To trzeba wiedzieć przed wyruszeniem autem w trasę " class="lazy" src="https://d-mf.ppstatic.pl/art/bc/08/j4mmhq0wsg8c40ossocgs/mat-pras_turbokarta_s.310.jpg">
            <header>
              <h3>Narty za granicą. To trzeba wiedzieć przed wyruszeniem autem w trasę </h3>
            </header>
          </a>
        </li>
            </section> 

          <div id='dfp-prawa3' class="ppa-slot">
        <script type="text/javascript">
            PPAds.queue.push(function () {
                var slot = PPAds.app.getSlot('prawa3');
                                                slot.appendResolution(300, 250);
                                slot.appendResolution(300, 125);
                                            });
        </script>
    </div>



        <section class="autopromocja motofaktyAutopromocja">
    <header>
      <h2>PRZEPISY</h2>
    </header>
        <ul class="small-block-grid-2 medium-block-grid-2">
              <li class="zeZdjeciem">
          <a href="http://www.motofakty.pl/artykul/kodeks-drogowy-zasady-wlaczania-sie-do-ruchu.html" class="autopromoLink zdjecieObok">
            <img alt="Kodeks drogowy. Zasady włączania się do ruchu " class="lazy" src="https://d-mf.ppstatic.pl/art/2h/n3/zrjl9lmoo4wc0k04o0ck4/kr151105apw_066.310.jpg">
            <header>
              <h3>Kodeks drogowy. Zasady włączania się do ruchu </h3>
            </header>
          </a>
        </li>
              <li class="zeZdjeciem">
          <a href="http://www.motofakty.pl/artykul/podwyzka-dla-kierowcow-wyzsze-kary-za-brak-oc-video.html" class="autopromoLink zdjecieObok">
            <img alt="Podwyżka dla kierowców. Wyższe kary za brak OC (video) " class="lazy" src="https://d-mf.ppstatic.pl/art/dy/j9/yyp8l3k8k8gkw00gogsws/em180123go_029.310.jpg">
            <header>
              <h3>Podwyżka dla kierowców. Wyższe kary za brak OC (video) </h3>
            </header>
          </a>
        </li>
              <li class="zeZdjeciem">
          <a href="http://www.motofakty.pl/artykul/wypadki-drogowe-policja-ma-nowy-pomysl-jak-poprawic-bezpieczenstwo-video.html" class="autopromoLink zdjecieObok">
            <img alt="Wypadki drogowe. Policja ma nowy pomysł jak poprawić bezpieczeństwo (video) " class="lazy" src="https://d-mf.ppstatic.pl/art/3g/w9/hy4j5z0g80wkso88kko0o/wr171124jj_06-1.310.jpg">
            <header>
              <h3>Wypadki drogowe. Policja ma nowy pomysł jak poprawić bezpieczeństwo (video) </h3>
            </header>
          </a>
        </li>
              <li class="zeZdjeciem">
          <a href="http://www.motofakty.pl/artykul/kodeks-drogowy-jak-polacy-traktuja-przepisy-video.html" class="autopromoLink zdjecieObok">
            <img alt="Kodeks drogowy. Jak Polacy traktują przepisy? (video)" class="lazy" src="https://d-mf.ppstatic.pl/art/df/si/axcdmdk4ogog8c0s04ogg/em180123go_032.310.jpg">
            <header>
              <h3>Kodeks drogowy. Jak Polacy traktują przepisy? (video)</h3>
            </header>
          </a>
        </li>
            </section> 

        <section class="autopromocja motofaktyAutopromocja">
    <header>
      <h2>PORADY</h2>
    </header>
        <ul class="small-block-grid-2 medium-block-grid-2">
              <li class="zeZdjeciem">
          <a href="http://www.motofakty.pl/artykul/ozonowanie-wnetrza-czyli-jak-pozbyc-sie-zapachu-papierosow-z-auta.html" class="autopromoLink zdjecieObok">
            <img alt="Ozonowanie wnętrza, czyli jak pozbyć się zapachu papierosów z auta? " class="lazy" src="https://d-mf.ppstatic.pl/art/9k/hm/zfje9jc48ksk4o08c08o0/papieros3.310.jpg">
            <header>
              <h3>Ozonowanie wnętrza, czyli jak pozbyć się zapachu papierosów z auta? </h3>
            </header>
          </a>
        </li>
              <li class="zeZdjeciem">
          <a href="http://www.motofakty.pl/artykul/nowoczesne-systemy-bezpieczenstwa-nie-tylko-dla-klasy-wyzszej.html" class="autopromoLink zdjecieObok">
            <img alt="Nowoczesne systemy bezpieczeństwa nie tylko dla klasy wyższej" class="lazy" src="https://d-mf.ppstatic.pl/art/er/ug/xteal0ookk44kc4scok4c/170518_the_skoda_karoq_world_premiere_stockholm_001.310.jpg">
            <header>
              <h3>Nowoczesne systemy bezpieczeństwa nie tylko dla klasy wyższej</h3>
            </header>
          </a>
        </li>
              <li class="zeZdjeciem">
          <a href="http://www.motofakty.pl/artykul/zakup-nowego-samochodu-sprawdzmy-dostepnosc-serwisu-i-uslugi-serwisowe.html" class="autopromoLink zdjecieObok">
            <img alt="Zakup nowego samochodu. Sprawdźmy dostępność serwisu i usługi serwisowe" class="lazy" src="https://d-mf.ppstatic.pl/art/by/lj/ht64mo00gsc40csk8owcs/2015_01_22_przeglad-1200-1200.310.jpg">
            <header>
              <h3>Zakup nowego samochodu. Sprawdźmy dostępność serwisu i usługi serwisowe</h3>
            </header>
          </a>
        </li>
              <li class="zeZdjeciem">
          <a href="http://www.motofakty.pl/artykul/kodeks-drogowy-wymijanie-omijanie-cofanie.html" class="autopromoLink zdjecieObok">
            <img alt="Kodeks drogowy. Wymijanie, omijanie, cofanie " class="lazy" src="https://d-mf.ppstatic.pl/art/ee/cd/52zp5xwsokw88ww80ckco/kr160420mc_022.310.jpg">
            <header>
              <h3>Kodeks drogowy. Wymijanie, omijanie, cofanie </h3>
            </header>
          </a>
        </li>
            </section> 

          <div id='dfp-prawa4' class="ppa-slot">
        <script type="text/javascript">
            PPAds.queue.push(function () {
                var slot = PPAds.app.getSlot('prawa4');
                                                slot.appendResolution(300, 250);
                                slot.appendResolution(300, 125);
                                            });
        </script>
    </div>



  <section id="Plista">
  <div data-widget="plista_widget_sidebar"></div>
  <script type="text/javascript">
  if (!window.PLISTA || !PLISTA.publickey) {
      window.PLISTA = {
          publickey: '79c26f8417a474b231a34eef',
          item:           {
              objectid: '12017681',//unique ID, alphanumeric
              title: 'Kraków. Most Kotlarski zyska nowy wjazd, ale... za pewną cenę',//max 255 characters
              text: 'Deweloper będzie współfinansował budowę wjazdu na most Kotlarski od strony ul. Podgórskiej. W zamian miasto godzi się na osiedle przy ulicy Grzegórzeckiej połączone z wąską ul. Żółkiewskiego.',//max 255 characters
              url: 'http://www.gazetakrakowska.pl/motofakty/a/krakow-most-kotlarski-zyska-nowy-wjazd-ale-za-pewna-cene,12017681/',//max 1024 characters
              img: 'https://d-pt.ppstatic.pl/k/r/1/d5/b4/58fee021c09ca_p.jpg?1493186519',//max 255 characters
              created_at: '1493097000'//UNIX timestamp
          }
                };
      (function(){
          var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
          s.async='async';
          s.type='text/javascript';
          s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
          s0.parentNode.insertBefore(s,s0);
      }());
  }
  //if possible place this script tag just before the closing body tag
  </script>
</section>
                     </div>
      </div>
    
    </div>

    <div class="row">
      <div id="reklama-dol1" class="twelve columns">
              </div>
    </div>

          <footer>
            <div id='dfp-tapeta' class="ppa-slot">
        <script type="text/javascript">
            PPAds.queue.push(function () {
                var slot = PPAds.app.getSlot('tapeta');
                                                            });
        </script>
    </div>
    <div id='dfp-layer' class="ppa-slot">
        <script type="text/javascript">
            PPAds.queue.push(function () {
                var slot = PPAds.app.getSlot('layer');
                                                            });
        </script>
    </div>
<div id="LinkArea:stopka">
  <div id="stopka-zwijane">
    <div class="row zwinRozwin">
      <a class="zwijak show-for-medium-up">
        SERWISY PARTNERSKIE
        <span class="icon icon-chevron-up"><svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="-0.575 -106.728 512 512"><path d="M280.67 10.284l218.55 220.048c13.654 13.746 13.575 36.746-.17 50.3-13.748 13.553-36.748 13.574-50.3-.172L255.71 86.1 60.452 279.133c-13.747 13.653-36.747 13.574-50.3-.173-13.553-13.745-13.575-36.745.17-50.298l220.05-218.55C237.194 3.335 246.604-.032 256.005 0c8.5.03 17.888 3.46 24.665 10.284z"/></svg></span>
      </a>
      <a class="zwijak hide-for-medium-up">
        SERWISY REGIONALNE
        <span class="icon icon-chevron-up"><svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="-0.575 -106.728 512 512"><path d="M280.67 10.284l218.55 220.048c13.654 13.746 13.575 36.746-.17 50.3-13.748 13.553-36.748 13.574-50.3-.172L255.71 86.1 60.452 279.133c-13.747 13.653-36.747 13.574-50.3-.173-13.553-13.745-13.575-36.745.17-50.298l220.05-218.55C237.194 3.335 246.604-.032 256.005 0c8.5.03 17.888 3.46 24.665 10.284z"/></svg></span>
      </a>
    </div>
    <div class="stopkaZakladka redakcja" id="LinkArea:stopkaRed">
      <div class="row">
        <div class="columns medium-4 kontakt">
          <strong>KONTAKT Z REDAKCJĄ:</strong>
          <p>tel.: <b><a href="tel:12 688 81 00">12 688 81 00</a></b>
          <b><a href="mailto:internet@gk.pl">internet@gk.pl</a></b></p>
                  <strong>KONTAKT Z REKLAMĄ:</strong>
                              <b><a href="mailto:justyna.hernas@polskapress.pl">justyna.hernas@polskapress.pl</a></b></p>
                          </div>
        <div class="columns large-2 medium-4 socialMedia">
          <strong>JESTEŚMY RÓWNIEŻ NA:</strong>
                      <a href="http://www.facebook.com/Gazeta.Krakowska" target="_blank" data-tracker="stopka/facebook" data-gtm="stopka/facebook"
               title="Gazeta Krakowska na Facebooku">
              <span class="icon icon-fcb"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M14.844 12h-2.227v6h-2.57v-6H8.81v-1.96h1.237V8.766c0-1.734.748-2.766 2.784-2.766h2.344v2.125H13.26c-.568 0-.636.3-.636.855l-.007 1.06h2.573L14.844 12z"/></svg></span>
            </a>
                                <a href="https://twitter.com/gaz_krakowska" target="_blank" data-tracker="stopka/twitter" title="Gazeta Krakowska na Twitterze"
               data-gtm="stopka/twitter">
              <span class="icon icon-twitt"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M18.77 7.802c-.504.223-1.04.367-1.598.438.573-.344 1.014-.883 1.22-1.532-.537.317-1.13.544-1.76.67-.512-.542-1.236-.878-2.028-.878-1.536 0-2.775 1.248-2.775 2.778 0 .22.02.43.065.632-2.31-.114-4.35-1.22-5.72-2.903-.24.417-.38.89-.38 1.402 0 .96.492 1.813 1.23 2.306-.444-.007-.883-.137-1.252-.34v.03c0 1.347.96 2.467 2.224 2.726-.228.064-.474.092-.73.092-.175 0-.354-.01-.524-.047.36 1.1 1.38 1.906 2.595 1.933-.944.74-2.146 1.184-3.443 1.184-.227 0-.444-.01-.663-.038 1.23.792 2.685 1.244 4.258 1.244 5.105 0 7.9-4.23 7.9-7.898 0-.123-.006-.24-.013-.357.553-.393 1.015-.88 1.392-1.443"/></svg></span>
            </a>
                                <a href="https://plus.google.com/113161202156880689541" target="_blank" data-tracker="stopka/google" data-gtm="stopka/google"
               title="Gazeta Krakowska na Google +">
              <span class="icon icon-google"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M14.323 10.875H8.677c0 .782 0 1.563-.003 2.343h3.272c-.126.748-.57 1.432-1.2 1.854-.397.266-.852.437-1.323.52-.475.082-.96.095-1.433-.004-.477-.095-.936-.296-1.335-.577-.638-.446-1.12-1.1-1.374-1.84.003 0 .004-.002.007-.004-.258-.75-.258-1.584 0-2.336.18-.527.477-1.015.868-1.41.487-.496 1.117-.85 1.793-.996.58-.126 1.194-.102 1.762.07.484.148.928.413 1.294.762.368-.37.736-.736 1.104-1.105.193-.195.397-.386.584-.59-.56-.518-1.216-.932-1.933-1.197C9.467 5.89 8.01 5.88 6.715 6.33c-1.46.498-2.703 1.59-3.398 2.973l-.002.006h-.002c-.24.477-.414.984-.52 1.504-.263 1.303-.08 2.694.526 3.877l-.006.006c.39.774.953 1.465 1.627 2 .643.514 1.39.89 2.182 1.1 1 .27 2.065.263 3.072.032.91-.208 1.77-.64 2.458-1.275h.002c.726-.666 1.244-1.545 1.52-2.49.296-1.032.337-2.132.15-3.188zM21.323 10.88h-1.626V9.255h-1.753v1.627H16.32v1.752h1.624v1.626h1.753v-1.626h1.626"/></svg></span>
            </a>
                  </div>
                  <div class="columns large-4 show-for-large-up">
            <strong>SERWISY POWIATOWE:</strong>
            <ul>
                              <li><a href="/wiadomosci/krakow/" data-tracker="stopka/powiatowe/wiadomosci-krakow" data-gtm="stopka/powiatowe/wiadomosci-krakow">Kraków</a></li>
                              <li><a href="/wiadomosci/tarnow/" data-tracker="stopka/powiatowe/wiadomosci-tarnow" data-gtm="stopka/powiatowe/wiadomosci-tarnow">Tarnów</a></li>
                              <li><a href="/wiadomosci/nowy-sacz/" data-tracker="stopka/powiatowe/wiadomosci-nowysacz" data-gtm="stopka/powiatowe/wiadomosci-nowysacz">Nowy Sącz</a></li>
                              <li><a href="/wiadomosci/podhale/" data-tracker="stopka/powiatowe/wiadomosci-podhale" data-gtm="stopka/powiatowe/wiadomosci-podhale">Podhale</a></li>
                              <li><a href="/wiadomosci/malopolska-zachodnia/" data-tracker="stopka/powiatowe/wiadomosci-malopolskazachodnia" data-gtm="stopka/powiatowe/wiadomosci-malopolskazachodnia">Małopolska Zachodnia</a></li>
                          </ul>
          </div>
                <div class="columns large-2 medium-4">
          <p class="dziennikNazwa">Gazeta Krakowska jest częścią:<br>
          <a href="http://polskapress.pl/pl"><img src="https://s-pt.ppstatic.pl/g/regionalne/polskapress.svg" alt="Grupa Wydawnicza Polska Press Sp. z o.o."></a></p>
        </div>
      </div>
    </div>

    <div class="stopkaZakladka serwisy ukryta">
      <div class="row">
        <div class="columns medium-3 show-for-medium-up" id="LinkArea:stopkaOgl">
          <strong>SERWISY OGŁOSZENIOWE:</strong>
          <ul>
                      <li><a href="http://www.gratka.pl?utm_source=gazetakrakowska&utm_medium=gratka&utm_campaign=stopka" target="_blank" data-tracker="stopka/ogloszeniowe/ogloszenia" data-gtm="stopka/ogloszeniowe/ogloszenia">Ogłoszenia</a></li>
                      <li><a href="http://dom.gratka.pl/mieszkania/krakow/?utm_source=gazetakrakowska&utm_medium=dom&utm_campaign=stopka" target="_blank" data-tracker="stopka/ogloszeniowe/mieszkania-krakow" data-gtm="stopka/ogloszeniowe/mieszkania-krakow">Mieszkania Kraków</a></li>
                      <li><a href="http://dom.gratka.pl/domy/krakow/?utm_source=gazetakrakowska&utm_medium=dom&utm_campaign=stopka" target="_blank" data-tracker="stopka/ogloszeniowe/domy-krakow" data-gtm="stopka/ogloszeniowe/domy-krakow">Domy Kraków</a></li>
                      <li><a href="http://moto.gratka.pl?utm_source=gazetakrakowska&utm_medium=moto&utm_campaign=stopka" target="_blank" data-tracker="stopka/ogloszeniowe/motoryzacja" data-gtm="stopka/ogloszeniowe/motoryzacja">Motoryzacja</a></li>
                      <li><a href="http://moto.gratka.pl/krakow/?utm_source=gazetakrakowska&utm_medium=moto&utm_campaign=stopka" target="_blank" data-tracker="stopka/ogloszeniowe/samochody-krakow" data-gtm="stopka/ogloszeniowe/samochody-krakow">Samochody Kraków</a></li>
                      <li><a href="http://praca.gratka.pl?utm_source=gazetakrakowska&utm_medium=praca&utm_campaign=stopka" target="_blank" data-tracker="stopka/ogloszeniowe/praca" data-gtm="stopka/ogloszeniowe/praca">Praca</a></li>
                      <li><a href="http://praca.gratka.pl/krakow/?utm_source=gazetakrakowska&utm_medium=praca&utm_campaign=stopka" target="_blank" data-tracker="stopka/ogloszeniowe/oferty-pracy-krakow" data-gtm="stopka/ogloszeniowe/oferty-pracy-krakow">Oferty pracy Kraków</a></li>
                      <li><a href="http://alegratka.pl?utm_source=gazetakrakowska&utm_medium=alegratka&utm_campaign=stopka" target="_blank" data-tracker="stopka/ogloszeniowe/ogloszenia-drobne" data-gtm="stopka/ogloszeniowe/ogloszenia-drobne">Ogłoszenia drobne</a></li>
                    </ul>
        </div>
        <div class="columns medium-3 show-for-medium-up" id="LinkArea:stopkaPar">
          <strong>SERWISY PARTNERSKIE:</strong>
          <ul>
                          <li><a href="http://www.telemagazyn.pl" data-tracker="stopka/partnerskie/telemagazyn" data-gtm="stopka/partnerskie/telemagazyn" target="_blank">Program TV - Telemagazyn</a></li>
                          <li><a href="http://www.gol24.pl" data-tracker="stopka/partnerskie/gol24" data-gtm="stopka/partnerskie/gol24" target="_blank">Piłka nożna - Gol24.pl</a></li>
                          <li><a href="http://www.polskatimes.pl" data-tracker="stopka/partnerskie/polskatimes" data-gtm="stopka/partnerskie/polskatimes" target="_blank">Polskatimes</a></li>
                          <li><a href="http://www.wiadomosci24.pl" data-tracker="stopka/partnerskie/wiadomosci24" data-gtm="stopka/partnerskie/wiadomosci24" target="_blank">Wiadomości - Wiadomości24</a></li>
                          <li><a href="http://regiodom.pl" data-tracker="stopka/partnerskie/regiodom" data-gtm="stopka/partnerskie/regiodom" target="_blank">Dom nieruchomości - regioDom</a></li>
                          <li><a href="http://www.motofakty.pl" data-tracker="stopka/partnerskie/motofakty" data-gtm="stopka/partnerskie/motofakty" target="_blank">Motoryzacja - Motofakty</a></li>
                          <li><a href="http://regiopraca.pl" data-tracker="stopka/partnerskie/regiopraca" data-gtm="stopka/partnerskie/regiopraca" target="_blank">Praca - regioPraca</a></li>
                          <li><a href="http://naszemiasto.pl" data-tracker="stopka/partnerskie/naszemiasto" data-gtm="stopka/partnerskie/naszemiasto" target="_blank">Informacje lokalne - Nasze Miasto</a></li>
                          <li><a href="http://www.gra.pl" data-tracker="stopka/partnerskie/gra" data-gtm="stopka/partnerskie/gra" target="_blank">Gry - Gra.pl</a></li>
                      </ul>
        </div>
        <div class="columns medium-6 small-12" id="LinkArea:stopkaReg">
          <strong>SERWISY REGIONALNE:</strong>
          <ul class="kolumny">
                          <li><a href="http://www.dziennikbaltycki.pl" data-tracker="stopka/regionalne/dziennik-baltycki" data-gtm="stopka/regionalne/dziennik-baltycki" target="_blank">Dziennik Bałtycki</a></li>
                          <li><a href="http://www.dziennikpolski24.pl" data-tracker="stopka/regionalne/dziennik-polski" data-gtm="stopka/regionalne/dziennik-polski" target="_blank">Dziennik Polski</a></li>
                          <li><a href="http://www.dziennikzachodni.pl" data-tracker="stopka/regionalne/dziennik-zachodni" data-gtm="stopka/regionalne/dziennik-zachodni" target="_blank">Dziennik Zachodni</a></li>
                          <li><a href="http://www.dzienniklodzki.pl" data-tracker="stopka/regionalne/dziennik-lodzki" data-gtm="stopka/regionalne/dziennik-lodzki" target="_blank">Dziennik Łódzki</a></li>
                          <li><a href="http://www.echodnia.eu" data-tracker="stopka/regionalne/echo-dnia" data-gtm="stopka/regionalne/echo-dnia" target="_blank">Echo Dnia</a></li>
                          <li><a href="http://www.expressbydgoski.pl" data-tracker="stopka/regionalne/express-bydgoski" data-gtm="stopka/regionalne/express-bydgoski" target="_blank">Express Bydgoski</a></li>
                          <li><a href="http://www.gazetakrakowska.pl" data-tracker="stopka/regionalne/gazeta-krakowska" data-gtm="stopka/regionalne/gazeta-krakowska" target="_blank">Gazeta Krakowska</a></li>
                          <li><a href="http://www.gazetalubuska.pl" data-tracker="stopka/regionalne/gazeta-lubuska" data-gtm="stopka/regionalne/gazeta-lubuska" target="_blank">Gazeta Lubuska</a></li>
                          <li><a href="http://www.pomorska.pl" data-tracker="stopka/regionalne/gazeta-pomorska" data-gtm="stopka/regionalne/gazeta-pomorska" target="_blank">Gazeta Pomorska</a></li>
                          <li><a href="http://www.gazetawroclawska.pl" data-tracker="stopka/regionalne/gazeta-wroclawska" data-gtm="stopka/regionalne/gazeta-wroclawska" target="_blank">Gazeta Wrocławska</a></li>
                          <li><a href="http://www.wspolczesna.pl" data-tracker="stopka/regionalne/gazeta-wspolczesna" data-gtm="stopka/regionalne/gazeta-wspolczesna" target="_blank">Gazeta Współczesna</a></li>
                          <li><a href="http://www.gk24.pl" data-tracker="stopka/regionalne/glos-koszalinski" data-gtm="stopka/regionalne/glos-koszalinski" target="_blank">Głos Koszaliński - GK24.pl</a></li>
                          <li><a href="http://www.gp24.pl" data-tracker="stopka/regionalne/glos-pomorza" data-gtm="stopka/regionalne/glos-pomorza" target="_blank">Głos Pomorza - GP24.pl</a></li>
                          <li><a href="http://www.gs24.pl" data-tracker="stopka/regionalne/glos-szczecinski" data-gtm="stopka/regionalne/glos-szczecinski" target="_blank">Głos Szczeciński - GS24.pl</a></li>
                          <li><a href="http://www.gloswielkopolski.pl" data-tracker="stopka/regionalne/glos-wielkopolski" data-gtm="stopka/regionalne/glos-wielkopolski" target="_blank">Głos Wielkopolski</a></li>
                          <li><a href="http://www.kurierlubelski.pl" data-tracker="stopka/regionalne/kurier-lubelski" data-gtm="stopka/regionalne/kurier-lubelski" target="_blank">Kurier Lubelski</a></li>
                          <li><a href="http://www.poranny.pl" data-tracker="stopka/regionalne/kurier-poranny" data-gtm="stopka/regionalne/kurier-poranny" target="_blank">Kurier Poranny</a></li>
                          <li><a href="http://www.nto.pl" data-tracker="stopka/regionalne/nowa-trybuna-opolska" data-gtm="stopka/regionalne/nowa-trybuna-opolska" target="_blank">Nowa Trybuna Opolska</a></li>
                          <li><a href="http://www.nowiny24.pl" data-tracker="stopka/regionalne/nowiny" data-gtm="stopka/regionalne/nowiny" target="_blank">Nowiny</a></li>
                          <li><a href="http://www.nowosci.com.pl" data-tracker="stopka/regionalne/nowosci-dziennik-torunski" data-gtm="stopka/regionalne/nowosci-dziennik-torunski" target="_blank">Nowości Dziennik Toruński</a></li>
                          <li><a href="http://www.polskatimes.pl" data-tracker="stopka/regionalne/polska" data-gtm="stopka/regionalne/polska" target="_blank">Polska</a></li>
                          <li><a href="http://www.to.com.pl" data-tracker="stopka/regionalne/tygodnik-ostrolecki" data-gtm="stopka/regionalne/tygodnik-ostrolecki" target="_blank">Tygodnik Ostrołęcki</a></li>
                      </ul>
        </div>
      </div>
    </div>
  </div>
      <div id="stopka-aplikacje" class="show-for-small-down">
      <div class="row">
        <div class="columns">
          Nasze Aplikacje:
          <ul>
                          <li class="android">
                <a href="https://play.google.com/store/apps/details?id=pl.gratka.technologie.android.czytnik.gazetakrakowska">
                  <span class="icon icon-android"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="24" viewBox="0 0 20 24"><path d="M14.6 19H5.4c-.8 0-1.4-.7-1.4-1.5V8h12v9.5c0 .8-.6 1.5-1.4 1.5zm1.8-12.1H3.6c0-2 1.3-4 3.2-4.9L5.8.4c-.1-.1-.1-.3.1-.4.1 0 .2 0 .3.1l1.1 1.7c.8-.3 1.7-.5 2.7-.5 1 0 1.9.2 2.7.5L13.8.1c.1-.1.2-.1.3-.1.1.1.1.2.1.3L13.1 2c1.9.9 3.3 2.9 3.3 4.9zM7.3 3.4c-.4 0-.7.3-.7.7 0 .4.3.7.7.7.4 0 .7-.3.7-.7-.1-.4-.4-.7-.7-.7zm5.4 0c-.4 0-.7.3-.7.7 0 .4.3.7.7.7.4 0 .7-.3.7-.7 0-.4-.3-.7-.7-.7zM12.6 24c-.8 0-1.4-.6-1.4-1.4v-2.4h2.7v2.4c0 .8-.6 1.4-1.3 1.4zm-5.2 0c-.8 0-1.4-.6-1.4-1.4v-2.4h2.7v2.4c.1.8-.5 1.4-1.3 1.4zm11.1-7.7c-.8 0-1.4-.6-1.4-1.4V9c0-.8.7-1.4 1.4-1.4S20 8.2 20 9v6c0 .7-.8 1.3-1.5 1.3zm-17 0c-.8 0-1.5-.6-1.5-1.4V9c0-.8.8-1.4 1.5-1.4.8 0 1.4.6 1.4 1.4v6c0 .7-.6 1.3-1.4 1.3z"/></svg></span>
                  Android
                </a>
              </li>
                                      <li class="ios">
                <a href="https://itunes.apple.com/pl/app/gazeta-krakowska/id374494654?mt=8">
                  <span class="icon icon-iphone"><svg xmlns="http://www.w3.org/2000/svg" width="15" height="23" viewBox="0 0 15 23"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.3 0H2.7C1.2 0 0 1.2 0 2.6v17.7C0 21.8 1.2 23 2.7 23h9.5c1.5 0 2.7-1.2 2.7-2.6V2.6C15 1.2 13.8 0 12.3 0zM5 1h5v1H5V1zm3.3 21.3H6.8v-1.4h1.5v1.4zM13 20H2V3h11v17z"/></svg></span>
                  iOS
                </a>
              </li>
                      </ul>
        </div>
      </div>
    </div>
    <div id="stopka-pasek">
    <ul class="row" id="LinkArea:stopkaPas">
      <li><a data-tracker="stopka/glowna" data-gtm="stopka/glowna" href="/" class="show-for-small-down">Strona Główna</a></li>
      <li><a data-tracker="stopka/mapaserwisu" data-gtm="stopka/mapaserwisu" href="http://www.gazetakrakowska.pl/mapa-serwisu/" class="hide-for-small-down">Mapa serwisu</a></li>
      <li><a data-tracker="stopka/indeks" data-gtm="stopka/indeks" href="http://indeks.gazetakrakowska.pl" class="hide-for-small-down">Indeks</a></li>
      <li><a data-tracker="stopka/dlaprasy" data-gtm="stopka/dlaprasy" href="http://www.polskatimes.pl/213,dla-prasy,id,t.html" target="_blank" class="hide-for-small-down">Dla prasy</a></li>
      <li><a data-tracker="stopka/kontakt" data-gtm="stopka/kontakt" href="/o-nas/" class="show-for-small-down">Kontakt</a></li>
      <li><a data-tracker="stopka/onas" data-gtm="stopka/onas" href="/o-nas/" class="hide-for-small-down">O nas</a></li>
      <li><a data-tracker="stopka/regulamin" data-gtm="stopka/regulamin" href="http://www.gazetakrakowska.pl/regulamin/">Regulamin</a></li>
      <li><a data-tracker="stopka/prywatnosc" data-gtm="stopka/prywatnosc" href="http://www.polskatimes.pl/stronaglowna/243942,polityka-prywatnosci,id,t.html" class="hide-for-small-down">Prywatność</a></li>
      <li><a data-tracker="stopka/reklama" data-gtm="stopka/reklama" href="http://reklama.polskapresse.pl/dzienniki/188,pid,polska_gazeta_krakowska.html" class="hide-for-small-down">Reklama</a></li>
      <li><a data-tracker="stopka/egazety" data-gtm="stopka/egazety" href="https://www.prasa24.pl" target="_blank" rel="nofollow" class="hide-for-small-down">eGazety</a></li>
      <li><a data-tracker="stopka/newsletter" data-gtm="stopka/newsletter" href="http://www.gazetakrakowska.pl/newsletter/">Newsletter</a></li>
      <li>
        <a data-tracker="stopka/notawydawnicza" data-gtm="stopka/notawydawnicza" href="http://www.gazetakrakowska.pl/artykul/3712134,nota-wydawnicza,id,t.html" class="notaWydawnicza">
        <span class="icon icon-copynote-c"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 18 18" xml:space="preserve"><path d="M9,2c3.9,0,7,3.1,7,7c0,3.9-3.1,7-7,7c-3.9,0-7-3.1-7-7C2,5.1,5.1,2,9,2 M9,0C4,0,0,4,0,9c0,5,4,9,9,9c5,0,9-4,9-9C18,4,14,0,9,0L9,0z"/>
<path d="M 9.1 13.2 c 2 0 3 -1.1 3.4 -2.8 l -1.7 -0.4 c -0.3 1.1 -0.8 1.7 -1.7 1.7 c -1.2 0 -1.9 -1.1 -1.9 -2.8 c 0 -1.7 0.7 -2.7 1.9 -2.7 c 1 0 1.4 0.6 1.6 1.6 l 1.7 -0.5 c -0.4 -1.5 -1.2 -2.6 -3.3 -2.6 C 7.1 4.8 5.4 6.2 5.4 9 C 5.4 11.9 7 13.2 9.1 13.2 L 9.1 13.2 Z" /></svg>
</span>
        <span class="icon icon-copynote-p"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="18px" height="18px" viewBox="0 0 18 18" xml:space="preserve"><path d="M9,2c3.9,0,7,3.1,7,7c0,3.9-3.1,7-7,7c-3.9,0-7-3.1-7-7C2,5.1,5.1,2,9,2 M9,0C4,0,0,4,0,9c0,5,4,9,9,9c5,0,9-4,9-9C18,4,14,0,9,0L9,0z"/>
<path d="M5.9,13.1h1.8v-2.9h1.2c1.6,0,3.3-0.5,3.3-2.6c0-2.1-1.6-2.6-3.3-2.6h-3V13.1L5.9,13.1z M7.6,8.8V6.4h1.2c1.1,0,1.5,0.4,1.5,1.2c0,0.8-0.4,1.2-1.5,1.2H7.6L7.6,8.8z"/></svg>
</span>
        Nota wydawnicza
        </a>
      </li>
              <li><a data-tracker="stopka/logowanie" data-gtm="stopka/logowanie" href="/logowanie">Logowanie</a></li>
            <li class="powrot">
        <a data-tracker="stopka/powrotGora" data-gtm="stopka/powrotGora" href="#" class="show-for-small-down">
          <span class="icon icon-chevron-up"><svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="-0.575 -106.728 512 512"><path d="M280.67 10.284l218.55 220.048c13.654 13.746 13.575 36.746-.17 50.3-13.748 13.553-36.748 13.574-50.3-.172L255.71 86.1 60.452 279.133c-13.747 13.653-36.747 13.574-50.3-.173-13.553-13.745-13.575-36.745.17-50.298l220.05-218.55C237.194 3.335 246.604-.032 256.005 0c8.5.03 17.888 3.46 24.665 10.284z"/></svg></span>
          Powrót do góry
        </a>
      </li>
    </ul>
  </div>

  <div class="row" id="stopka-dol">
    <div id="LinkArea:stopkaDol">
      <p class="columns medium-8">
                  <a href="http://polskapress.pl/pl" class="link">Polska&nbsp;Press&nbsp;Sp.&nbsp;z&nbsp;o.o.</a>
                 informuje, że wszystkie treści ukazujące się w serwisie Gazeta Krakowska podlegają ochronie.
        <a href="http://www.gazetakrakowska.pl/artykul/561083,prawa-autorskie,id,t.html" class="link">Dowiedz&nbsp;się&nbsp;więcej</a>.<br>
        Jesteś zainteresowany kupnem treści? <a href="http://www.polskatimes.pl/artykul/563209,licencja-na-artykuly-publikowane-w-portalach-polskapressepl,id,t.html" class="link">Dowiedz&nbsp;się&nbsp;więcej</a>.
      </p>
      <p class="columns medium-4">&copy; 2000 - 2018 <a href="http://polskapress.pl/pl" class="link">Polska&nbsp;Press&nbsp;Sp.&nbsp;z&nbsp;o.o.</a></p>
    </div>
  </div>
</div>
<div class="cookieContainer">
  <div class="cookieTooltip">
    <span class="tooltipZamknij" title="Zamknij"></span>
    <div class="cookieTekst">
      <p class="cookieTytul">Monitorujemy anonimowo aktywność na stronie, korzystamy z cookies i local storage.</p>
      <p>Bez zmiany ustawień pliki są zapisywane na urządzeniu. Więcej przeczytasz <a href="https://plus.polskatimes.pl/wiadomosci/a/polityka-prywatnosci-serwisu,243942" rel="external">tutaj</a>.</p>
    </div>
  </div>
</div>

<script type="text/javascript">
  
      (function ($) {
        $('.tooltipZamknij').click(function () {
          var data = new Date();
          data.setDate(data.getDate() + 365);
          data = data.toUTCString();
          document.cookie = 'polityka_prywatnosci_cookies =true; expires=' + data + '; path = /';
          $('.cookieTooltip').fadeOut(400);
        });
      })(jQuery);
  
</script>
<script type="text/javascript">
  var czy_wlaczony_adblock = function () {
    return typeof adBlockTest === "undefined";
  };

  var pobierz_zaslepke_na_reklame = function () {
    return '<p style="margin-left: 35px; margin-bottom: 2px; text-align: left; font-size: 7pt; font-family: Verdana, Tahoma; color: #9d9d9d;">reklama</p>' +
      '<center><a href="http://www.gratka.pl/" target="blank"><img src="https://s-pt.ppstatic.pl/g/tymczasowe/gratka.png" style="height: 250px; width: 300px;" /></a></center>';
  };

  (function ($) {
    if (czy_wlaczony_adblock()) {
      var reklama_slot_prawa1 = $('#dfp-prawa1');
      var serwis_specjalny_reklama_slot_prawa1 = $('.prawa1');

      if (reklama_slot_prawa1.size() === 0) {
        reklama_slot_prawa1 = $('#prawa1');
      }
      if (reklama_slot_prawa1.parent().css("display") === "none") {
        reklama_slot_prawa1.parent().removeClass('adSrodek')
      }
      if (serwis_specjalny_reklama_slot_prawa1.css("display") === "none") {
        serwis_specjalny_reklama_slot_prawa1.removeClass('adBoks')
      }
      // wg standardów nie style są powinny być w css ale to jest zadanie do zaorania za moment więc nie ma sensu wrzucać ich w osobny plik
      if (reklama_slot_prawa1.length > 0) {
        reklama_slot_prawa1.prepend(pobierz_zaslepke_na_reklame());
      } else if (serwis_specjalny_reklama_slot_prawa1.length > 0) {
        serwis_specjalny_reklama_slot_prawa1.prepend(pobierz_zaslepke_na_reklame());
      }
    }
  })(jQuery);
</script>
      </footer>
    
    
          <div id="poza-szkieletem"><script type="text/javascript">
          GR('oTrackEvents', oG_OSA.tracking);
  </script>
<script type="text/javascript">GR('oAnonimid');</script>
</div>
      </body>
</html>
